<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" >
<head id="head"><title>
	الحياة - مسؤول دولي: اليمن يحتاج بليوني دولار هذه السنة
</title><meta http-equiv="content-type" content="text/html; charset=UTF-8" /> 
<meta http-equiv="pragma" content="no-cache" /> 
<meta http-equiv="content-style-type" content="text/css" /> 
<meta http-equiv="content-script-type" content="text/javascript" /> 
<link href="/CMSPages/GetResource.ashx?stylesheetname=AlhayatMain.min" type="text/css" rel="stylesheet"/> 
<style type="text/css">
                * { direction: rtl; }
              </style><meta name="viewport" content="width=1024">
<link rel="shortcut icon" href="/favicon.ico" />
<!--<link href="/CMSPages/GetResource.ashx?stylesheetname=HomePageShowCase.min" type="text/css" rel="stylesheet"/>-->
<link href="/CMSPages/GetResource.ashx?stylesheetname=AlhayatTablets" type="text/css" rel="stylesheet"/>
<link href="/CMSPages/GetResource.ashx?stylesheetname=Fonts.min" type="text/css" rel="stylesheet"/>
<link href="/CMSPages/GetResource.ashx?stylesheetname=Reset" type="text/css" rel="stylesheet"/>
<script type="text/javascript" src="/CMSPages/GetResource.ashx?scriptfile=/CMSScripts/Custom/jquery.min.js"></script>
<!--<script type="text/javascript" src="/CMSPages/GetResource.ashx?scriptfile=/CMSScripts/Custom/jquery.aw-showcase.js"></script>-->
<!--<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.5.2/jquery.min.js"></script>-->
<script>
 var $j = jQuery.noConflict();
</script>
<script type="text/javascript" src="/CMSPages/GetResource.ashx?scriptfile=/CMSScripts/Custom/fontresize.js"></script>
<!--<script type="text/javascript" src="/CMSScripts/Custom/fontresize.js"></script>-->
<script type="text/javascript" src="/CMSPages/GetResource.ashx?scriptfile=/CMSScripts/Custom/idTabsForMenus.js"></script>
<script type="text/javascript" src="/CMSPages/GetResource.ashx?scriptfile=/CMSScripts/Custom/HijriDates.js"></script>
<script type="text/javascript" src="/CMSPages/GetResource.ashx?scriptfile=/CMSScripts/Custom/moment.js"></script>
<script type="text/javascript" src="/CMSPages/GetResource.ashx?scriptfile=/CMSScripts/Custom/featuredItems.js"></script>
<script type="text/javascript" src="/CMSPages/GetResource.ashx?scriptfile=/CMSScripts/Custom/html5media.min.js"></script>
<!-- Built in Lightbox scripts -->
<link href="/CMSPages/GetResource.ashx?stylesheetfile=/CMSWebParts/Viewers/Effects/jQueryFancyBox_files/jquery.fancybox-1.3.4.css" type="text/css" rel="stylesheet"/>
<script type="text/javascript" src="/CMSPages/GetResource.ashx?scriptfile=/CMSWebParts/Viewers/Effects/jQueryFancyBox_files/scripts/jquery.mousewheel-3.0.4.pack.js"></script>
<script type="text/javascript" src="/CMSPages/GetResource.ashx?scriptfile=/CMSWebParts/Viewers/Effects/jQueryFancyBox_files/scripts/jquery.fancybox-1.3.4.pack.js"></script>

<script type="text/javascript">
  
  jQuery(document).ready(function() {
	
	/* Using custom settings */
	
	$j(".various").fancybox({
        'autoScale'     	: false,
        'width' : '26%',
        'height' : '37%',
        'scrolling'   		: 'no',
		'type'				: 'iframe',
        'onClosed'          : function() {
                                  parent.location.reload(true);
                                  }
	});
	
});
</script>

<!-- Facebook Social Media -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
	function searchForTxt(text,chked)
	{
		if(text!="")
		{
			var url = "";
			if(chked)
			{
				url = "http://search.alhayat.com/search?q=" + text + "&site=default_collection&client=alhayat_production&proxystylesheet=alhayat_production&getfields=*&filter=0;"
			}
			else
			{
				url = "http://www.alhayat.com/search.aspx?searchtext=" + text + "&searchmode=allwords&searchfilter=3"
			}
			window.open(url);
		}
	}
</script>

<!--JS to load the fonts in chrome--> 
<script>
  $j(function() {
// code here
    $j('#content').css("border", "solid 1px transparent");
    setTimeout(function()
    {
        $j('#content').css("border", "solid 0px transparent");
    }, 1000);
});
  
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<!--script async src="http://cdn.mediavoice.com/nativeads/script/digitalmediaservicesdubai/Alhayatmediavoice.js"></script--> 
<link href="/favicon.ico" type="image/x-icon" rel="shortcut icon"/> 
<link href="/favicon.ico" type="image/x-icon" rel="icon"/> 
<meta property="og:title" content="مسؤول دولي: اليمن يحتاج بليوني دولار هذه السنة" />
<meta property="og:type" content="article"><meta property="og:locale" content="ar_AR" />
<meta property="og:url" content="http://alhayat.com/Articles/19845210" />
<meta property="og:site_name" content="Alhayat" />
<meta property="og:image" content="http://alhayat.com/getattachment/14d1abfe-cdf0-4129-9f24-a45670da15c5" />
<meta property="og:description" content="أعلن وكيل الأمين العام للأمم المتحدة رئيس مكتب تنسيق الشؤون الإنسانية ستيفن أوبراين، عن حاجة اليمن إلى نحو بليوني دولار لدعم الاستجابة الإنسانية هذه السنة.وقال في إحاطته أمام مجلس الأمن، أن الخطة تستهدف 10 ملايين شخص من الفئات الأكثر ضعفاً في اليمن، موضحاً أن الزيادة، مقارنة بعام 2016.-" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@alhayatdaily" />
<meta name="twitter:title" content="مسؤول دولي: اليمن يحتاج بليوني دولار هذه السنة" />
<meta name="twitter:image" content="http://alhayat.com/getattachment/14d1abfe-cdf0-4129-9f24-a45670da15c5"/>
<meta name="twitter:description" content="أعلن وكيل الأمين العام للأمم المتحدة رئيس مكتب تنسيق الشؤون الإنسانية ستيفن أوبراين، عن حاجة اليمن إلى نحو بليوني دولار لدعم الاستجابة الإنسانية هذه السنة.وقال في إحاطته أمام مجلس الأمن، أن الخطة تستهدف 10 ملايين شخص من الفئات الأكثر ضعفاً في اليمن، موضحاً أن الزيادة، مقارنة بعام 2016.-" /><script>
function toggleSlider() {
    if ($j("#panelThatSlides").is(":visible")) {
        $j("#sendfriend").animate(
            {
                opacity: "0"
            },
            600,
            function(){
                $j("#panelThatSlides").slideUp();
            }
        );
    }
    else {
        $j("#panelThatSlides").slideDown(600, function(){
            $j("#sendfriend").animate(
                {
                    opacity: "1"
                },
                600
            );
        });
    }   
}
</script>
<script type="text/javascript">
	//<![CDATA[
// fieldname, warningname, remainingname, maxchars
function CheckFieldLength(fn,wn,rn,mc) {
  var len = fn.value.length;
  if (len > mc) {
    fn.value = fn.value.substring(0,mc);
    len = mc;
  }
 // document.getElementById(wn).innerHTML = len;
  document.getElementById(rn).innerHTML = mc - len;
}
//]]>
</script><script src="/CMSPages/GetResource.ashx?scriptfile=%2fCMSScripts%2fCustom%2fjquery.lightbox-0.5.min.js" type="text/javascript"></script><meta name="description" content="مسؤول دولي: اليمن يحتاج بليوني دولار هذه السنة-
				أعلن وكيل الأمين العام للأمم المتحدة رئيس مكتب تنسيق الشؤون الإنسانية ستيفن أوبراين، عن حاجة اليمن إلى نحو بليوني دولار لدعم الاستجابة الإنسانية هذه السنة.وقال في إحاطته أمام مجلس الأمن، أن الخطة تستهدف 10 ملايين شخص من الفئات الأكثر ضعفاً في اليمن،..." /><meta name="keywords" content="أعلن,وكيل,الأمين,العام,للأمم,المتحدة,رئيس,مكتب,تنسيق,الشؤون,الإنسانية,ستيفن,أوبراين،,عن,حاجة,اليمن,إلى,نحو,بليوني,دولار," /></head>
<body class="RTL ARLB ContentBody" >
    <form method="post" action="/Articles/19845210/مسؤول-دولي--اليمن-يحتاج-بليوني-دولار-هذه-السنة.aspx" onsubmit="javascript:return WebForm_OnSubmit();" id="form">
<div class="aspNetHidden">
<input type="hidden" name="manScript_HiddenField" id="manScript_HiddenField" value="" />
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />

</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['form'];
if (!theForm) {
    theForm = document.form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=OOWbcNpcdMsMN3wWbIRfCYifurTgKBwPNDo43CEOjc4NKM8eUE3Gv99gyuMczTNn_lEgp5sK0JmTxDAfvqsUAkR8dL3NAxRr2jYjrh-AxpM1&amp;t=635793054349294682" type="text/javascript"></script>


<script type="text/javascript">
	//<![CDATA[
function STF_ShowHideElem(elemid) 
                {
                    var elem = document.getElementById(elemid);
                    if (elem != null) 
                    {
                        if (elem.style.display == '') 
                        {
                            elem.style.display = 'none';
                        } else 
                        {
                            elem.style.display = '';
                        }
                    }
                }
//]]>
</script><input type="hidden" name="lng" id="lng" value="ar-LB" />
<script src="/CMSPages/GetResource.ashx?scriptfile=%7e%2fCMSScripts%2fWebServiceCall.js" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }__doPostBack('m',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }WebForm_DoCallback('m',param,callback,ctx,null,true); }
//]]>
</script>
<script src="/ScriptResource.axd?d=np46Xe7JUY02Qd2zCxCojsr816wY_eT9FsMo08CAWLLjwTlEAHI8QfBF9G9sdZHNBct-_AeafJk592b82DRIr7a9ppIBZIyAE-BJMZq1JqfkTkrD6hOUHIaCyERNTxH4zVpORhpvdB4Y_qQfwbaUA56iUzP3ZwL4CoGwGJvsyGQ1&amp;t=fffffffffa488f4d" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=JmNax5DO9M04YcKXvNeNtldG448AO0CU6-5qUtKk-wC0rUlPljqNamOKVYX1ki4W2KBgCBCD7uNGka1umCUZz6cidor-bOOcKXpvn7w2wGEx2HYbyTPL3XFWIH9nTyem0&amp;t=3a1336b1" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=IuJUlwd0rHUMhgRQ1y3QMAxL7q008I8d7IXejbCgEG7-yg7TFtnrA7jLTpzg8rncoXriKa1FA7JQd8LDP8GptUvF_pWqQhrkJL_d4T4zwctYKf7kJy5prvcZqYFAAy6YlXdGu0yZt7giiiGh6CvehA2&amp;t=3a1336b1" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
function WebForm_OnSubmit() {
if (typeof(ValidatorOnSubmit) == "function" && ValidatorOnSubmit() == false) return false;
return true;
}
//]]>
</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A5343185" />
	<input type="hidden" name="__SCROLLPOSITIONX" id="__SCROLLPOSITIONX" value="0" />
	<input type="hidden" name="__SCROLLPOSITIONY" id="__SCROLLPOSITIONY" value="0" />
</div>
    <script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('manScript', 'form', ['tctxM',''], [], [], 90, '');
//]]>
</script>
<div id="CMSHeaderDiv">
	<!-- -->
</div>
    <div id="ctxM">

</div>
    
<div id="header">
      <div class="TopMenuBg">
	<div class="top_menu">
		<div class="right_top"><div class="TopheaderLogoLinksDiv"><a data-fancybox-type="iframe" href="/accounts/login.aspx" class="various">للدخول | للتسجيل</a></div><div class="TopheaderLogoLinksDiv"><a id="p_lt_ctl00_AdvertiseLink_btnElem_hyperLink" href="/advertise"><span id="p_lt_ctl00_AdvertiseLink_btnElem_lblText">&nbsp;&nbsp;|&nbsp;&nbsp;لاعلاناتكم</span></a></div></div>
		<div class="left_top">
			<a class="laha" href="http://www.lahamag.com" target="_blank"><img src="/images/general/laha.aspx" /></a>
			<ul id="menu" style="float: right;position:static;height:auto;width:auto;margin-top: -7px;">
				<li style="background-color: transparent;">
					<a style="cursor:pointer;"><img src="/images/general/pdf.aspx" /></a>
					<ul class="idTabs" style="word-spacing:normal;letter-spacing:normal;">
						<li>
							<a href="/PDF" style="width:130px" target="_blank">الطبعة الدولية</a></li>
						<li>
							<a href="/PDF_KSA" style="width:130px" target="_blank">الطبعة السعودية</a></li>
					</ul>
				</li>
			</ul>
			<a class="archive" href="/Archive">الأرشيف</a></div>
	</div>
	<!--top_menu closer --></div>
<br />
 
 </div>

<div id="content"> 
  <!--top_menu close -->
  <!-- wrapper start-->
  <div id="ContentWrapper">
  <div class="MiddleH">
    <!--<div class="NewMenuH">
               
    </div>-->
    <div class="TopHeaderBanner">
      <div id="Leaderboard-Desktop"></div>    
    </div>
    <a class="logo" href="/Home">
      <a class="logo" href="/Home">
      <img  src="/IMAGES/GENERAL/logo.aspx" alt="">

<br><div class="betalogo">تجريبي</div>
    </a>
    </a>
    <div class="NewMenuH">
      <div class="date_now"><span><script>moment.lang('ar'); document.write(moment().format('dddd[،] Do MMM YYYY').replace(/0/g,'٠').replace(/1/g,'١').replace(/2/g,'٢').replace(/3/g,'٣').replace(/4/g,'٤').replace(/5/g,'٥').replace(/6/g,'٦').replace(/7/g,'٧').replace(/8/g,'٨').replace(/9/g,'٩'));</script>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<script>document.write(writeIslamicDate(0));</script></span> </div>
    </div>        
  </div>
  <div class="Bottomheader HomeHeader">
    <ul id="menuElem">
	<li id="HOME">
		<a href="
/Home">الرئيسية</a></li>
	<li id="POLITICS">
		<a href="
/Politics">سياسة</a></li>
	<li id="SAUDI">
		<a href="
/Saudi">السعودية</a></li>
	<li id="BUSINESS">
		<a href="
/Business">اقتصاد</a></li>
	<li id="SPORT">
		<a href="
/Sport">رياضة</a></li>
	<li id="CULTURE">
		<a href="
/Culture">ثقافة ومجتمعات</a></li>
	<li id="OPINION">
		<a href="
/Opinion">مقالات</a></li>
	<li id="AHSCHOOL">
		<a href="
/AHS">مدرسة الحياة</a></li>
	<li id="EDITION">
		<a href="
/Edition">نسخ &laquo;الحياة &raquo;</a></li>
</ul>
<script>
//var str= "newArticle";
var urlstr = "/newArticle";
var str = urlstr.substr(1, urlstr.length);
  if(str.indexOf('/') > 0)
    {
str = str.substr(0, str.indexOf('/'));
    }
    
if(str == "")
{
  str = "HOME";
}
$j('#' + str.toUpperCase()).addClass('HighLighted');  
</script>
  </div>

  <!-- Advertisements -->
  <div style="padding-top: 10px; text-align: center; width: 800px;">
    <div id="Pushdown-Desktop"></div><div id="OOP"></div><div id="Skinning"></div> 
  </div>
    
  <div class="main_page">
    

<div class="HeaderFilter">
   <script>
    var primarySection = "BUSINESS";
    var primarySubSection = "INT";
    if(primarySection!="SAUDI" && primarySection!="HOME" && primarySection!="")
    {
      output = "<ul id='menuElem'>";
      output += "<li";
      if(primarySubSection=="INT")
      {
          output += " class='HighLighted' ";
      }
      output += "><a href='/BUSINESS/Int'>العالم</a></li>";
      output += "<li";
      if(primarySubSection=="ARAB")
      {
          output += " class='HighLighted' ";
      }
      output += "><a href='/BUSINESS/Arab'>العرب</a></li>";
      output += "<li";
      if(primarySubSection=="GULF")
      {
          output += " class='HighLighted' ";
      }
      output += "><a href='/BUSINESS/Gulf'>الخليج</a></li>";
      output += "</ul>";
      document.write(output);
    }
    else
    {
      output = "<ul id='menuElem'>";
      output += "<li";
      if(primarySubSection=="RIYADH")
      {
          output += " class='HighLighted' ";
      }
      output += "><a href='/Saudi/Riyadh'>الرياض</a></li>";
      output += "<li";
      if(primarySubSection=="EASTERN")
      {
          output += " class='HighLighted' ";
      }
      output += "><a href='/Saudi/Eastern'>الشرقية</a></li>";
      output += "<li";
      if(primarySubSection=="MECCA")
      {
          output += " class='HighLighted' ";
      }
      output += "><a href='/Saudi/Mecca'>مكة المكرمة</a></li>";
      output += "<li";
      if(primarySubSection=="OTHER")
      {
          output += " class='HighLighted' ";
      }
      output += "><a href='/Saudi/Other'>مناطق أخرى</a></li>";
      output += "</ul>";
      document.write(output);
    }
</script>

<script>
var str="BUSINESS";
if(str == "")
{
  str = "HOME";
}
$j('#' + str.toUpperCase()).addClass('HighLighted');  
</script>
<div class="searchBox">	
    <label for="txtWord" style="display:none;">Search for:</label>
    <input name="txtWord" type="text" maxlength="1000" id="txtWord" />
    <input onclick="searchForTxt(document.getElementById('txtWord').value,false);return false;" type="image" src="/IMAGES/GENERAL/search.aspx" alt="Search" />
	<!--input onclick="searchForTxt(document.getElementById('txtWord').value,document.getElementById('chkBox').checked);return false;" type="image" src="/IMAGES/GENERAL/search.aspx" alt="Search">
	<input id="chkBox" type="checkbox" name="chkBox" />
	<label for="chkBox">البحث في الارشيف</label-->
</div>
</div>

<!-- Pushdown -->
<!--div class="PushdownAdvert">
   
</div-->

<!-- Articles Top Overlay -->
<div class="ArticlesTopOverlay">
      <div class="thumb">
      <a title="مبيعات السيارات الألمانية زادت في 2016" href="/Articles/19846002/مبيعات-السيارات-الألمانية-زادت-في-2016">
            <img alt="" src="/getattachment/68132035-c1e1-42e2-aecc-0d9b7f025bc3/?width=237&amp;height=178" />
        </a>
        <div>
            <div>
                <p><a href="/Articles/19846002/مبيعات-السيارات-الألمانية-زادت-في-2016" title="مبيعات السيارات الألمانية زادت في 2016">مبيعات السيارات الألمانية زادت في 2016</a></p>
            </div>
        </div>
    </div>    <div class="thumb">
      <a title="ارتفاع شبه جماعي للبورصات الخليجية" href="/Articles/19845208/ارتفاع-شبه-جماعي-للبورصات-الخليجية">
            <img alt="" src="/getattachment/26abddd2-0036-43cf-bd1b-37f11101ce1b/?width=237&amp;height=178" />
        </a>
        <div>
            <div>
                <p><a href="/Articles/19845208/ارتفاع-شبه-جماعي-للبورصات-الخليجية" title="ارتفاع شبه جماعي للبورصات الخليجية">ارتفاع شبه جماعي للبورصات الخليجية</a></p>
            </div>
        </div>
    </div>    <div class="thumb">
      <a title="مسؤول دولي  اليمن يحتاج بليوني دولار هذه السنة" href="/Articles/19845210/مسؤول-دولي--اليمن-يحتاج-بليوني-دولار-هذه-السنة">
            <img alt="" src="/getattachment/14d1abfe-cdf0-4129-9f24-a45670da15c5/?width=237&amp;height=178" />
        </a>
        <div>
            <div>
                <p><a href="/Articles/19845210/مسؤول-دولي--اليمن-يحتاج-بليوني-دولار-هذه-السنة" title="مسؤول دولي  اليمن يحتاج بليوني دولار هذه السنة">مسؤول دولي: اليمن يحتاج بليوني دولار هذه السنة</a></p>
            </div>
        </div>
    </div>    <div class="thumb">
      <a title="السعودية  503 ملايين دولار الأرباح الصافية لـ  شركات الطاقة  في 2016" href="/Articles/19845207/السعودية--503-ملايين-دولار-الأرباح-الصافية-لـ--شركات-الطاقة--في-2016">
            <img alt="" src="/getattachment/f6be552c-0b9f-4c8c-be59-9750cd9ad401/?width=237&amp;height=178" />
        </a>
        <div>
            <div>
                <p><a href="/Articles/19845207/السعودية--503-ملايين-دولار-الأرباح-الصافية-لـ--شركات-الطاقة--في-2016" title="السعودية  503 ملايين دولار الأرباح الصافية لـ  شركات الطاقة  في 2016">السعودية: 503 ملايين دولار الأرباح الصافية لـ «شركات الطاقة» في 2016</a></p>
            </div>
        </div>
    </div> 
</div>

<div class="columnBG">
<!--Sub Content Right Column bar -->
<div class="SubContent">
  <div class="ArticlesDetails">
      
<script type="text/javascript">
	//<![CDATA[
WebServiceCall('/CMSPages/WebAnalyticsService.asmx','LogHits', '{"pageGUID":"162c2cb7-b63b-4ab1-90f1-b68e17fb4648", "referrer":""}')
//]]>
</script>

<h1 class="ArticlesTitle">مسؤول دولي: اليمن يحتاج بليوني دولار هذه السنة</h1>
<div class='mainImage' style='text-align:center; background-color:#eee;margin-top:25px;'><a class='lightbox' rel='lightbox[group]' href='/getattachment/b32203ee-5c05-4e17-9054-1ad3cd13afcb/' rev='/ARCHIVE/2017/01/27/19845210/ad877844-8930-4b10-a5c8-4ca091fc101c' title=''><img style='position:relative;' title='' alt='' src='/getattachment/b32203ee-5c05-4e17-9054-1ad3cd13afcb/' /></a></div>
<style type="text/css">
@media print{
    body, h1, h2, h3, ol, ul, div {     width: auto;     border: 0;   padding: 0;     float: none;     position: static;     overflow: visible; }
    /*body, h1, h2, h3, ol, ul, div {     width: auto;     border: 0;     margin: 0 5%;     padding: 0;     float: none;     position: static;     overflow: visible; }*/
    img {
    page-break-before: auto; /* 'always,' 'avoid,' 'left,' 'inherit,' or 'right' */
    page-break-after: auto; /* 'always,' 'avoid,' 'left,' 'inherit,' or 'right' */
    page-break-inside: avoid; /* or 'auto' */
    }
    .betalogo{
    font-family: 'GE SS Two medium';
    text-align: right;
    font-size: 14px;
    margin-right: 120px;
    margin-bottom: 15px;  
     }
    .logo{ text-decoration: none;}
    .articletextLeft {
      float: left;
    }
    .ArticlesTitle {
font-size: 30px;
font-family: 'GE SS Two bold';
line-height: 40px;
text-align: center;
}
    .ArticlesTitlesBox{margin-top:20px;}
   /*body{ background-color:#FFFFFF; background-image:none; color:#000000; font-size:22px; }*/
  .FixedDivision,.social-container, .CommentsBox, .commentspolicy, .ArticlesTopOverlay, .Bottomheader, .HeaderFilter, .TopMenuBg, .TopHeaderBanner, .ArticlesLeftBox, .addthiscontainer, .ArticlesTags, .ArticleThreeImages{ display:none;}
  #footertemp, #footer, #CMSHeaderDiv, .LogonWrapper, .ArticleCommentsList, .OpinionArticlesKeywords, .NewMenuH, #p_lt_ctl04_beta_ucEditableImage_imgImage{ display:none;}
    /*empty elememnts*/
    p:empty {
	display: none;
	}
    /**:empty {
	display: none;
	}*/
  /*#contentarea{ width:100%;}*/
  .ArticlesTitlesBox, .ArticlesDetails, .ArticlesMainDetails, .ArticlesDetDescription {width:990px; border:none; overflow:visible; padding-bottom:10px; padding-right:10px; }
  .SubContent .ArticlesDetails .ArticlesMainDetails {border:none;}
  .mainImage {background-color:#fff;}
  p{margin-bottom:8px; margin-top:8px; font-size:24px; font-weight:bold; border:none;}
    }
</style>
<div class="social-container">
    <ul class="social-media-list">
    <li style="text-align: left; width:70px;"> 
  <span class="resize-box"><a href="javascript:increaseFontSize()" id="increase">A<sup>+</sup></a> <a href="javascript:decreaseFontSize()" id="decrease">a<sup>-</sup></a></span></li>
        <li>
    <li style="text-align: left; width:35px;"><a class="printfriendly" href="" onclick="window.print();return false;" style="color:#6D9F00;text-decoration:none;" title="Print"><img alt="Print" src="/IMAGES/GENERAL/print-gry20.aspx" style="border:none;-webkit-box-shadow:none;box-shadow:none; vertical-align:top;" /></a></li>
    <!--Email Start-->
    <li style="text-align: left; width:35px;"><a style="cursor:pointer;" onclick="toggleSlider();"><img alt="Email" src="/IMAGES/GENERAL/mail.aspx" style="border:none;-webkit-box-shadow:none;box-shadow:none; vertical-align:top;" /></a></li>
    <!-- Email End-->      
<li style="text-align: left; width:85px;"><a class="SocialBarComments" title="0 comments" href="#comments">تعليق (<span style="color:red;">0</span>)</a></li> <!-- Share menu start -->
<!--<ul id='SocialShare' style="float:left; width:40px;">
<li style="text-align: left;"><a class="printfriendly" href="" onclick="" style="color:#6D9F00;text-decoration:none;" title="Share"><img alt="Print" src="/IMAGES/GENERAL/share.aspx" style="border:none;-webkit-box-shadow:none;box-shadow:none; vertical-align:top;" /></a>
    <ul class="idTabs" style="word-spacing:normal;letter-spacing:normal;"> 
      <li style="width:57px;padding-bottom:4px;"><div class="fb-share-button" data-type="button"></div></li>
      <li style="text-align:right;width:57px;height:20px;"><a href="mailto:?subject=look at this website&body=Hi,I found this website
and thought you might like it http://www.geocities.com/wowhtml/" style="color:#6D9F00;text-decoration:none;" title="Email"><img alt="Email" src="/IMAGES/GENERAL/email.aspx" /></a></li>
    </ul>
    </li>
</ul>
<div style="clear:both;"></div>
<!-- Share menu end -->
<li style="text-align: left; width:143px;">       
          <!--FB Start-->
  <div class="fb-like" data-href="http://alhayat.com/Articles/19845210" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
  <!-- FB End-->
        </li>
       <li style="text-align: left;width: 100px; margin-right: -20px;">
           <!--Twitter Start-->   
			
            <a href='https://twitter.com/share' class='twitter-share-button' data-via='alhayat_bus' data-url='http://alhayat.com/Articles/19845210' data-lang='en'>Tweet</a>
            
            
            
            
            
            
            
          <!--Twitter End-->
        </li>
<li style="text-align: left; width:100px;"> 
            <!--Googleplus start-->
  <!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="medium"></div>
<!--Googleplus end-->
        </li>       
    </ul>
</div><div class="ArticlesTitlesBox">
    <span style="float: left; direction: rtl; font-family: 'Adil Plain'; font-size: 14px;">النسخة:   <a style='color: #006CB8; font-size: 17px; text-decoration: none;' href='/Edition?Edition=INT'>الورقية - دولي</a>    </span> 
	<span class="articletextRight">
      <script>moment.lang('ar'); document.write(moment('2017-01-28T00:00:00').format('dddd[،] Do MMM YYYY (HH:mm - بتوقيت غرينتش)').replace(/0/g,'٠').replace(/1/g,'١').replace(/2/g,'٢').replace(/3/g,'٣').replace(/4/g,'٤').replace(/5/g,'٥').replace(/6/g,'٦').replace(/7/g,'٧').replace(/8/g,'٨').replace(/9/g,'٩'));</script>
	</span>
</div>
<div class="ArticlesTitlesBox">
	<span class="articletextLeft">آخر تحديث:
		<script>
			var baseDateStr = '2017-01-28T00:00:00';
            var documentModifiedWhenStr = '2017-01-27T16:47:33';
			if(new Date(documentModifiedWhenStr) > new Date(baseDateStr))
			{
              baseDateStr = documentModifiedWhenStr;
			}
			moment.lang('ar'); document.write(moment(baseDateStr).format('dddd[،] Do MMM YYYY (HH:mm - بتوقيت غرينتش)').replace(/0/g,'٠').replace(/1/g,'١').replace(/2/g,'٢').replace(/3/g,'٣').replace(/4/g,'٤').replace(/5/g,'٥').replace(/6/g,'٦').replace(/7/g,'٧').replace(/8/g,'٨').replace(/9/g,'٩'));
      </script>
	</span>
	<span class="articletextRight" style="white-space:normal; padding-left: 5px"><a style="font-weight:bold;text-decoration:none;font-size:17px;" href="/Authors/19845210">صنعاء - جمال محمد</a>&nbsp;</span>
</div>
<script type="text/javascript">
var story_author = "صنعاء - جمال محمد";
var story_section = "BUSINESS,INT";
</script>
<div id="panelThatSlides" style="display:none;background:#eee;padding:10px;">
<div id="sendfriend" class="sendfriend">
<!--<span id="p_lt_ctl06_pageplaceholder_p_lt_ctl03_SendToFriend_lblHeader" class="sendToFriendHeader">Send to friend</span>-->
<div id="p_lt_ctl06_pageplaceholder_p_lt_ctl03_SendToFriend_pnlSendToFriend" class="sendToFriendPanel" onkeypress="javascript:return WebForm_FireDefaultButton(event, &#39;p_lt_ctl06_pageplaceholder_p_lt_ctl03_SendToFriend_btnSend&#39;)">
	
    <div style="padding-bottom: 3px;">
        <span id="p_lt_ctl06_pageplaceholder_p_lt_ctl03_SendToFriend_lblInfo"></span>
        <span id="p_lt_ctl06_pageplaceholder_p_lt_ctl03_SendToFriend_lblError" style="color:Red;"></span>
    </div>
    
        <div>
			<label for="p_lt_ctl06_pageplaceholder_p_lt_ctl03_SendToFriend_txtEmailName" id="p_lt_ctl06_pageplaceholder_p_lt_ctl03_SendToFriend_lblEmailName">اسم المرسل</label><br/>
            <input name="p$lt$ctl06$pageplaceholder$p$lt$ctl03$SendToFriend$txtEmailName" type="text" id="p_lt_ctl06_pageplaceholder_p_lt_ctl03_SendToFriend_txtEmailName" class="sendToFriendEmailTextbox" /><br/>
			<span id="p_lt_ctl06_pageplaceholder_p_lt_ctl03_SendToFriend_lblEmailFrom">عنوان بريدك الإلكتروني</span><br/>
            <input name="p$lt$ctl06$pageplaceholder$p$lt$ctl03$SendToFriend$txtEmailFrom" type="text" id="p_lt_ctl06_pageplaceholder_p_lt_ctl03_SendToFriend_txtEmailFrom" class="sendToFriendEmailTextbox" /><br/>
			<span id="p_lt_ctl06_pageplaceholder_p_lt_ctl03_SendToFriend_lblEmailTo">عنوان البريد الإلكتروني للمرسل إليه</span><br/>
            <input name="p$lt$ctl06$pageplaceholder$p$lt$ctl03$SendToFriend$txtEmailTo" type="text" id="p_lt_ctl06_pageplaceholder_p_lt_ctl03_SendToFriend_txtEmailTo" class="sendToFriendEmailTextbox" /><br/>
            <input type="submit" name="p$lt$ctl06$pageplaceholder$p$lt$ctl03$SendToFriend$btnSend" value="إرسال" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl06$pageplaceholder$p$lt$ctl03$SendToFriend$btnSend&quot;, &quot;&quot;, true, &quot;sendToFriend&quot;, &quot;&quot;, false, false))" id="p_lt_ctl06_pageplaceholder_p_lt_ctl03_SendToFriend_btnSend" /><span class="CMSValidator"><span id="p_lt_ctl06_pageplaceholder_p_lt_ctl03_SendToFriend_rfvEmailTo" style="display:none;">الرجاء ادخال​عنوانالبريد الالكتروني</span></span>
        </div>
        <!--<span id="p_lt_ctl06_pageplaceholder_p_lt_ctl03_SendToFriend_lblYourMessage" class="sendToFriendYourMessage" onclick="STF_ShowHideElem(&#39;p_lt_ctl06_pageplaceholder_p_lt_ctl03_SendToFriend_pnlMessageText&#39;);">Click here to enter an extra message...</span><div id="p_lt_ctl06_pageplaceholder_p_lt_ctl03_SendToFriend_pnlMessageText" style="display:none">
		
            <label for="p_lt_ctl06_pageplaceholder_p_lt_ctl03_SendToFriend_txtMessageText" id="p_lt_ctl06_pageplaceholder_p_lt_ctl03_SendToFriend_lblMessageText" style="display:none;">Please enter some message text.</label>
            <textarea name="p$lt$ctl06$pageplaceholder$p$lt$ctl03$SendToFriend$txtMessageText" rows="2" cols="20" id="p_lt_ctl06_pageplaceholder_p_lt_ctl03_SendToFriend_txtMessageText" class="sendToFriendMessage" style="height:100px;width:400px;">
</textarea>
        
	</div>-->
    

</div>
</div></div>
<script type="text/javascript">
  if ($j("#p_lt_ctl06_pageplaceholder_p_lt_ctl03_SendToFriend_lblError").text() !== "" || $j("#p_lt_ctl06_pageplaceholder_p_lt_ctl03_SendToFriend_lblInfo").text() !== "")
      {
        toggleSlider();
      }
</script>
  <div class="body">
    <div class="ArticlesMainDetails">
      <div class="ArticlesDetDescription" id="DetDescription">
<p>أعلن وكيل الأمين العام للأمم المتحدة رئيس مكتب تنسيق الشؤون الإنسانية ستيفن أوبراين، عن حاجة اليمن إلى نحو بليوني دولار لدعم الاستجابة الإنسانية هذه السنة.</p><p>وقال في إحاطته أمام مجلس الأمن، أن الخطة تستهدف 10 ملايين شخص من الفئات الأكثر ضعفاً في اليمن، موضحاً أن الزيادة، مقارنة بعام 2016، ترتبط مباشرةً بانهيار النظام الاجتماعي والاقتصادي، وزيادة المعاناة، وفشل وقف الأعمال العدائية والتوصّل إلى تسوية سياسية.</p><p>وحضّ أوبراين المجتمع الدولي على التعهد بسخاء في المؤتمر المقبل لإعلان التبرّعات لليمن أواخر آذار (مارس) المقبل.</p><p>وحذّر من احتمال حدوث مجاعة في اليمن هذه السنة إذا لم يتم القيام بعمل فوري، وقال: «فتيات وفتيان ونساء ورجال يموتون بسبب الجوع وأمراض يمكن بسهولة الوقاية منها وعلاجها. للأسف السلع الغذائية الحيوية والأدوية لا يمكن استيرادها بسهولة بسبب القيود المفروضة. المصابون بأمراض مزمنة، بما في ذلك ارتفاع ضغط الدم والسكري، الذين لا يتلقّون العلاج المنقذ للحياة بسبب شحّ المواد الطبية، يموتون ببطء».</p><p>واعتبر أن الصراع في اليمن الآن هو الدافع الرئيس إلى أكبر حالة طوارئ للأمن الغذائي في العالم، محذّراً من أنه إذا لم يتم القيام بعمل فوري، فإن المجاعة ستكون سيناريو محتملاً هذه السنة. ويشهد اليمن تراجعاً مستمراً على الصعيدين الاقتصادي والإنساني. فوفقاً للمنظّمات الإنسانية، فإن 18.8 مليون شخص في حاجة إلى مساعدات إنسانية و2.2 مليون طفل يعانون سوء التغذية الحاد وهذا المؤشّر هو الأسوأ على صعيد العالم.</p><p>ولفت مبعوث الأمين العام للأمم المتحدة إلى اليمن إسماعيل ولد الشيخ أحمد، إلى أن أسباب تدهور الأوضاع كثيرة ولا تقتصر على ارتفاع نسبة الفقر فقط، بل تشمل أيضاً تراجع الخدمات الصحية والاستشفائية وعدم توافر المياه وغيرها من العوامل.واعتبر أن «التأخّر المتزايد في صرف رواتب الموظّفين أثّر كثيراً في قدرة اليمنيين الشرائية، ولا شك في أن المماطلة في هذا الموضوع ستدفع مزيداً من اليمنيين إلى حافة الفقر المدقع». وبينما أكد ولد الشيخ أحمد أن الحكومة اليمنية باشرت صرف رواتب الموظّفين، دعا الحوثيين والرئيس السابق علي عبدالله صالح إلى ضمان استئناف صرف الرواتب لليمنيين في كل المحافظات. وشدّد على ضرورة التعاون مع صندوق الأمم المتحدة للطفولة والبنك الدولي، في تمويل «صندوق الرعاية الاجتماعية» (الحكومي)، حتى يتمكّن من تزويد أكثر اليمنيين عوزاً بالأموال.</p><p>كما حضّ الشركاء الدوليين على تأمين الوصول إلى العملة الصعبة الضرورية لمستوردي المواد الأساسية حتى لا تتوقّف عمليات الاستيراد.</p>
<p class="storynote">This article has been published at alhayat.com. Unauthorised replication is not allowed.</p>








<br/>












<div class="OpinionArticlesKeywords" style="margin-bottom:12px;"><a class="ArticlesTagLinks" href="/Search?searchtext=اليمن اقتصاد&amp;searchmode=anyword">اليمن اقتصاد</a></div>
</div>
<a name="comments" id="comments"></a><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-545a1b052d0da22c" async="async"></script>
<div class="addthis_sharing_toolbox">
	&nbsp;</div>
<div style="clesr:both">
	&nbsp;</div>
<!-- Begin MailChimp Signup Form -->
<!--<div id="mc_embed_signup">
	<form action="//alhayat.us8.list-manage.com/subscribe/post?u=64a34d5789686be483d3bd28c&amp;id=18ead3284c" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
		<div id="mc_embed_signup_scroll">
			لتصلك أبرز الأخبار <input class="mc_embed_signup_scroll" id="mce-EMAIL" name="EMAIL" onblur="if(this.value == '') {  this.value='أدخل بريدك الإلكتروني'}" onfocus="if (this.value == 'أدخل بريدك الإلكتروني') { this.value=''}" placeholder="أدخل بريدك الإلكتروني" required="" type="email" value="" /> 
			<div style="position: absolute; display:none">
				<input name="b_64a34d5789686be483d3bd28c_18ead3284c" tabindex="-1" type="text" value="" /></div>
			<div class="clearsignupbutton">
				<input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="إشترك" /></div>
		</div>
	</form>
</div>
-->
<!--div class="CommentsBox">	
	<div id="p_lt_ctl06_pageplaceholder_p_lt_ctl04_UserComments_teraAlhayatUserCommentEditor_pnlForm">
	
		<span id="p_lt_ctl06_pageplaceholder_p_lt_ctl04_UserComments_teraAlhayatUserCommentEditor_rfvComment" style="display:none;">Please, write your comment</span>
		<span id="p_lt_ctl06_pageplaceholder_p_lt_ctl04_UserComments_teraAlhayatUserCommentEditor_rfvUser" style="display:none;">Please, enter your name</span>
		<input name="p$lt$ctl06$pageplaceholder$p$lt$ctl04$UserComments$teraAlhayatUserCommentEditor$tbxUser" type="text" value="الاسم" maxlength="30" id="p_lt_ctl06_pageplaceholder_p_lt_ctl04_UserComments_teraAlhayatUserCommentEditor_tbxUser" class="commentUserName" name="tbxUser" onfocus="if(this.value==this.defaultValue)this.value=&#39;&#39;;" onblur="if(this.value==&#39;&#39;)this.value=this.defaultValue;" />
		<textarea name="p$lt$ctl06$pageplaceholder$p$lt$ctl04$UserComments$teraAlhayatUserCommentEditor$tbxComment" rows="2" cols="20" id="p_lt_ctl06_pageplaceholder_p_lt_ctl04_UserComments_teraAlhayatUserCommentEditor_tbxComment" name="tbxComment" onkeyup="CheckFieldLength(this, &#39;charcount3&#39;, &#39;remaining3&#39;, 1000);" onkeydown="CheckFieldLength(this, &#39;charcount3&#39;, &#39;remaining3&#39;, 1000);" onmouseout="CheckFieldLength(this, &#39;charcount3&#39;, &#39;remaining3&#39;, 1000);" onfocus="if(this.value==this.defaultValue)this.value=&#39;&#39;;" onblur="if(this.value==&#39;&#39;)this.value=this.defaultValue;">
اترك تعليقاً..</textarea>
		<div style="font-size:15dpi;color:black; width:100%; height:30px;padding-bottom:8px;border-bottom: 1px solid #ddd;">
		<div style="float:right;padding-top:6px;"><small>الأحرف المتبقية: <span class="remaining" id="remaining3" style="color:red;">1000</span></small></div>
		<input type="submit" name="p$lt$ctl06$pageplaceholder$p$lt$ctl04$UserComments$teraAlhayatUserCommentEditor$btnSubmit" value="أرسل" id="p_lt_ctl06_pageplaceholder_p_lt_ctl04_UserComments_teraAlhayatUserCommentEditor_btnSubmit" class="commentSubmit" />
		</div>
	
</div>
	
	
		
	
</div-->

    </div>
    <div class="ArticlesLeftBox">
      <style>
/**
 * jQuery lightBox plugin
 * This jQuery plugin was inspired and based on Lightbox 2 by Lokesh Dhakar (http://www.huddletogether.com/projects/lightbox2/)
 * and adapted to me for use like a plugin from jQuery.
 * @name jquery-lightbox-0.5.css
 * @author Leandro Vieira Pinho - http://leandrovieira.com
 * @version 0.5
 * @date April 11, 2008
 * @category jQuery plugin
 * @copyright (c) 2008 Leandro Vieira Pinho (leandrovieira.com)
 * @license CCAttribution-ShareAlike 2.5 Brazil - http://creativecommons.org/licenses/by-sa/2.5/br/deed.en_US
 * @example Visit http://leandrovieira.com/projects/jquery/lightbox/ for more informations about this jQuery plugin
 */

#jquery-overlay {
	position: absolute;
	top: 0;
	left: 0;
	z-index: 90;
	width: 100%;
	height: 500px;
}
#jquery-lightbox {
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
	z-index: 100;
	text-align: center;
	line-height: 0;
}
#jquery-lightbox a img { border: none; }
#lightbox-container-image-box {
	position: relative;
	background-color: #fff;
	width: 250px;
	height: 250px;
	margin: 0 auto;
}
#lightbox-container-image { padding: 10px; }
#lightbox-loading {
	position: absolute;
	top: 40%;
	left: 0%;
	height: 25%;
	width: 100%;
	text-align: center;
	line-height: 0;
}
#lightbox-nav {
	position: absolute;
	top: 0;
	left: 0;
	height: 100%;
	width: 100%;
	z-index: 10;
}
#lightbox-container-image-box > #lightbox-nav { left: 0; }
#lightbox-nav a { outline: none;}
#lightbox-nav-btnPrev, #lightbox-nav-btnNext {
	width: 49%;
	height: 100%;
	zoom: 1;
	display: block;
}
#lightbox-nav-btnPrev { 
	left: 0; 
	float: left;
}
#lightbox-nav-btnNext { 
	right: 0; 
	float: right;
}
#lightbox-container-image-data-box {
	font: 10px Verdana, Helvetica, sans-serif;
	background-color: #fff;
	margin: 0 auto;
	line-height: 1.4em;
	overflow: auto;
	width: 100%;
	padding: 0 10px 0;
}
#lightbox-container-image-data {
	padding: 0 10px; 
	color: #666; 
}
#lightbox-container-image-data #lightbox-image-details { 
	width: 70%; 
	float: left; 
	text-align: left; 
}	
#lightbox-image-details-caption { font-weight: bold; color:#000; font-size: 1.2em;}
#lightbox-image-details-currentNumber {
	display: block; 
	clear: left; 
	padding-bottom: 1.0em;
	color: #ccc;
}			
#lightbox-secNav-btnClose {
	width: 66px; 
	float: right;
	padding-bottom: 0.7em;	
}
</style>&nbsp;
<script>
  $j(function() {
	$j('a.lightbox').lightBox({fixedNavigation:true});
});
</script>
<a class='twitter-timeline' data-widget-id='377742376099274752' href='https://twitter.com/Alhayat_Bus'>Tweets by @Alhayat_Bus</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

    </div>
    </div>
  </div>
</div>

<!--Fixed Divison Left Column -->
<div class="FixedDivision" >
  <div id="MPU1-Desktop"></div><br />
<div id="LatestNews" class="LatestNewsList">
<div class="rightHeadings" style="border-bottom: 6px solid #000;"><a class="title" href="/home">آخر الاخبار</a></div>
<!-- Removed block title because it can't be displayed in arabic. Will implement if required -->   
<!--<div class="rightHeadings" style="border-bottom: 6px solid #000;"><a style="float:left;color:#666; font-family: 'GE SS Two Light';"  href="">سياسة</a><a class="title" href="">آخر الاخبار</a></div>-->
<div class="body" id="BodyLiveNews">
<a class='LatestArticle'  href='/Articles/19846807/تراجع-حاد-في-نمو-الاقتصاد-المغربي-بسبب-الجفاف' title='تراجع حاد في نمو الاقتصاد المغربي بسبب الجفاف'>تراجع حاد في نمو الاقتصاد المغربي بسبب الجفاف <span class="formattedDate">&nbsp;|&nbsp;<script>document.write(moment('2017-01-27 18:23:12').subtract('hours',1).format('HH:mm'))</script>&nbsp;بتوقيت غرينتش</span></a><a class='LatestArticle'  href='/Articles/19846072/النفط-ينخفض-مع-التركيز-على-إنتاج-أميركا' title='النفط ينخفض مع التركيز على إنتاج أميركا'>النفط ينخفض مع التركيز على إنتاج أميركا <span class="formattedDate">&nbsp;|&nbsp;<script>document.write(moment('2017-01-27 17:53:36').subtract('hours',1).format('HH:mm'))</script>&nbsp;بتوقيت غرينتش</span></a><a class='LatestArticle'  href='/Articles/19846061/الجزائر-تتوقع-زيادة-صادراتها-من-الغاز-الطبيعي' title='الجزائر تتوقع زيادة صادراتها من الغاز الطبيعي'>الجزائر تتوقع زيادة صادراتها من الغاز الطبيعي <span class="formattedDate">&nbsp;|&nbsp;<script>document.write(moment('2017-01-27 17:20:18').subtract('hours',1).format('HH:mm'))</script>&nbsp;بتوقيت غرينتش</span></a><a class='LatestArticle'  href='/Articles/19846003/-ترانس-كندا--مهتمة-بالمشاركة-في-بناء-أنبوب-نفط-يصل-إلى-الولايات-المتحدة' title='«ترانس كندا» مهتمة بالمشاركة في بناء أنبوب نفط يصل إلى الولايات المتحدة'>«ترانس كندا» مهتمة بالمشاركة في بناء أنبوب نفط يصل إلى الولايات المتحدة <span class="formattedDate">&nbsp;|&nbsp;<script>document.write(moment('2017-01-27 16:54:25').subtract('hours',1).format('HH:mm'))</script>&nbsp;بتوقيت غرينتش</span></a><a class='LatestArticle'  href='/Articles/19845211/عروض-لإنشاء-30-سداً-في-مدينة-العقبة-لحمايتها-من-السيول' title='عروض لإنشاء 30 سداً في مدينة العقبة لحمايتها من السيول'>عروض لإنشاء 30 سداً في مدينة العقبة لحمايتها من السيول <span class="formattedDate">&nbsp;|&nbsp;<script>document.write(moment('2017-01-27 16:47:34').subtract('hours',1).format('HH:mm'))</script>&nbsp;بتوقيت غرينتش</span></a><a class='LatestArticle'  href='/Articles/19840879/الدولار-يواصل-الارتفاع-بعد-تصريحات-ترامب-تجاه-المكسيك' title='الدولار يواصل الارتفاع بعد تصريحات ترامب تجاه المكسيك'>الدولار يواصل الارتفاع بعد تصريحات ترامب تجاه المكسيك <span class="formattedDate">&nbsp;|&nbsp;<script>document.write(moment('2017-01-27 11:12:37').subtract('hours',1).format('HH:mm'))</script>&nbsp;بتوقيت غرينتش</span></a><a class='LatestArticle'  href='/Articles/19838714/-نيكاي--يرتفع-مع-تراجع-الين' title='«نيكاي» يرتفع مع تراجع الين'>«نيكاي» يرتفع مع تراجع الين <span class="formattedDate">&nbsp;|&nbsp;<script>document.write(moment('2017-01-27 10:04:14').subtract('hours',1).format('HH:mm'))</script>&nbsp;بتوقيت غرينتش</span></a><a class='LatestArticle'  href='/Articles/19837950/اليابان-تستعد-لكل-الاحتمالات-حول-التجارة-مع-أميركا' title='اليابان تستعد لكل الاحتمالات حول التجارة مع أميركا'>اليابان تستعد لكل الاحتمالات حول التجارة مع أميركا <span class="formattedDate">&nbsp;|&nbsp;<script>document.write(moment('2017-01-27 10:08:33').subtract('hours',1).format('HH:mm'))</script>&nbsp;بتوقيت غرينتش</span></a><a class='LatestArticle'  href='/Articles/19829635/بريطانيا-تنشر-مشروع-القانون-حول-إطلاق-آلية--بريكزيت-' title='بريطانيا تنشر مشروع القانون حول إطلاق آلية «بريكزيت»'>بريطانيا تنشر مشروع القانون حول إطلاق آلية «بريكزيت» <span class="formattedDate">&nbsp;|&nbsp;<script>document.write(moment('2017-01-26 17:25:21').subtract('hours',1).format('HH:mm'))</script>&nbsp;بتوقيت غرينتش</span></a><a class='LatestArticle' style='border-bottom:none;'  href='/Articles/19827039/لبنان-يعيد-إطلاق-الجولة-الأولى-لتراخيص-النفط-والغاز' title='لبنان يعيد إطلاق الجولة الأولى لتراخيص النفط والغاز'>لبنان يعيد إطلاق الجولة الأولى لتراخيص النفط والغاز <span class="formattedDate">&nbsp;|&nbsp;<script>document.write(moment('2017-01-26 14:58:29').subtract('hours',1).format('HH:mm'))</script>&nbsp;بتوقيت غرينتش</span></a> </div>
</div><!--MostReadDropDownWrapper-->
<div class="mostreaddropdown">
<ul id="menu" style="width: 47px;right: 285px;">
	<li>
		<a class="mnuarrowdown" style="cursor:pointer;">▼</a>
		<ul style="word-spacing:normal;letter-spacing:normal;">
			<li><a href="#" rel="TabMostReadToday">الأكثر قراءة</a></li>
			<li><a href="#" rel="TabMostCommentedToday">الأكثر تعليقا</a></li>
		</ul>
	</li>
</ul>
<div style="clear:both;"></div><div class="tabcontent1" id="TabMostCommentedToday">
<div class="rightHeadings">
  <a class="titlefilter">الأكثر تعليقا</a>
  <ul class="rightsubfiltermenu">
    <li style="float:right;padding-right:2px;line-height:17px;"><a href="#" class="titlesubfilter selected" rel="TabMostCommentedToday"><span style="color:#666;padding-left:2px;"> | </span>اليوم</a></li>
    <li style="float:right;padding-right:6px;line-height:17px;"><a href="#" class="titlesubfilter" rel="TabMostCommentedThisWeek"><span style="color:#666;padding-left:2px;"> | </span>هذا الاسبوع</a></li>
    <li style="float:right;padding-right:6px;line-height:17px;"><a href="#" class="titlesubfilter" rel="TabMostCommentedThisMonth"><span style="color:#666;padding-left:2px;"> | </span>هذا الشهر</a></li>
    </ul>
  </div>
<div class="SectionBodyRight"><div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/4892174/الاتحاد-الاوروبي-يدعو-الى-إستئناف-الحوار-السياسي-في-ليبيا#top" title="الاتحاد الاوروبي يدعو الى إستئناف الحوار السياسي في ليبيا">الاتحاد الاوروبي يدعو الى إستئناف الحوار السياسي في ليبيا</a>
  </div>
    <a class="pictureContainer" title="الاتحاد الاوروبي يدعو الى إستئناف الحوار السياسي في ليبيا" href="/Articles/4892174/الاتحاد-الاوروبي-يدعو-الى-إستئناف-الحوار-السياسي-في-ليبيا#top">
       <img alt="" src="/getattachment/9717204b-4a66-4e36-86f3-5387ea97f738/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/4892219/وزير-المالية-المصري--سننتهي-من-مشروعي-الضريبة-على-القيمة-المضافة-والجمارك#top" title="وزير المالية المصري: سننتهي من مشروعي الضريبة على القيمة المضافة والجمارك">وزير المالية المصري: سننتهي من مشروعي الضريبة على القيمة المضافة والجمارك</a>
  </div>
    <a class="pictureContainer" title="وزير المالية المصري: سننتهي من مشروعي الضريبة على القيمة المضافة والجمارك" href="/Articles/4892219/وزير-المالية-المصري--سننتهي-من-مشروعي-الضريبة-على-القيمة-المضافة-والجمارك#top">
       <img alt="" src="/getattachment/a43eef2d-d076-4a8d-8176-e81defa64f8b/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/4893218/الإخوة-الأعداء-في--الورثة-#top" title="الإخوة الأعداء في «الورثة»">الإخوة الأعداء في «الورثة»</a>
  </div>
    <a class="pictureContainer" title="الإخوة الأعداء في «الورثة»" href="/Articles/4893218/الإخوة-الأعداء-في--الورثة-#top">
       <img alt="" src="/getattachment/06efe193-b76b-4e8c-9971-aa11dcdd3e33/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/4893117/نجوم-يكرّمون-قدامى-المحاربين-الأميركيين#top" title="نجوم يكرّمون قدامى المحاربين الأميركيين">نجوم يكرّمون قدامى المحاربين الأميركيين</a>
  </div>
    <a class="pictureContainer" title="نجوم يكرّمون قدامى المحاربين الأميركيين" href="/Articles/4893117/نجوم-يكرّمون-قدامى-المحاربين-الأميركيين#top">
       <img style='width:115px;height:89px;' src='/IMAGES/GENERAL/FillerLogo.aspx'/>
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/4893205/الكاميرات-الطائرة-وحروب-الأحياء#top" title="الكاميرات الطائرة وحروب الأحياء">الكاميرات الطائرة وحروب الأحياء</a>
  </div>
    <a class="pictureContainer" title="الكاميرات الطائرة وحروب الأحياء" href="/Articles/4893205/الكاميرات-الطائرة-وحروب-الأحياء#top">
       <img alt="" src="/getattachment/548b3d13-eb42-4198-8635-c331c9119588/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/4893195/وزير-العدل-اللبناني--خطف-العسكريين-نقطة-سوداء-في-تاريخ-الثورة-السورية#top" title="وزير العدل اللبناني: خطف العسكريين نقطة سوداء في تاريخ الثورة السورية">وزير العدل اللبناني: خطف العسكريين نقطة سوداء في تاريخ الثورة السورية</a>
  </div>
    <a class="pictureContainer" title="وزير العدل اللبناني: خطف العسكريين نقطة سوداء في تاريخ الثورة السورية" href="/Articles/4893195/وزير-العدل-اللبناني--خطف-العسكريين-نقطة-سوداء-في-تاريخ-الثورة-السورية#top">
       <img alt="" src="/getattachment/c48f4906-1903-4121-a9b3-850a034ba332/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/4891431/-داعش--يعزز-قوته-في-سورية-بالمكالمات-الهاتفية-المروعة#top" title=""داعش" يعزز قوته في سورية بالمكالمات الهاتفية المروعة">"داعش" يعزز قوته في سورية بالمكالمات الهاتفية المروعة</a>
  </div>
    <a class="pictureContainer" title=""داعش" يعزز قوته في سورية بالمكالمات الهاتفية المروعة" href="/Articles/4891431/-داعش--يعزز-قوته-في-سورية-بالمكالمات-الهاتفية-المروعة#top">
       <img alt="" src="/getattachment/83c6c860-33c0-4179-acfd-a54304b6a73b/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/4893511/-الكهرباء--لـ--الحياة---درس-تطوير-أجهزة-التكييف-في-مشعر-منى-الأعوام-المقبلة#top" title="«الكهرباء» لـ «الحياة»: درس تطوير أجهزة التكييف في مشعر منى الأعوام المقبلة">«الكهرباء» لـ «الحياة»: درس تطوير أجهزة التكييف في مشعر منى الأعوام المقبلة</a>
  </div>
    <a class="pictureContainer" title="«الكهرباء» لـ «الحياة»: درس تطوير أجهزة التكييف في مشعر منى الأعوام المقبلة" href="/Articles/4893511/-الكهرباء--لـ--الحياة---درس-تطوير-أجهزة-التكييف-في-مشعر-منى-الأعوام-المقبلة#top">
       <img alt="" src="/getattachment/c93bffc0-1daf-4298-9b24-ea06aa75c515/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/4893803/أفغانستان--6-قتلى-بانفجار-في-موقف-للحافلات#top" title="أفغانستان: 6 قتلى بانفجار في موقف للحافلات">أفغانستان: 6 قتلى بانفجار في موقف للحافلات</a>
  </div>
    <a class="pictureContainer" title="أفغانستان: 6 قتلى بانفجار في موقف للحافلات" href="/Articles/4893803/أفغانستان--6-قتلى-بانفجار-في-موقف-للحافلات#top">
       <img style='width:115px;height:89px;' src='/IMAGES/GENERAL/FillerLogo.aspx'/>
    </a>
  </div>
 </div>
</div><div class="tabcontent1" id="TabMostCommentedThisWeek">
<div class="rightHeadings">
  <a class="titlefilter">الأكثر تعليقا</a>
  <ul class="rightsubfiltermenu">
    <li style="float:right;padding-right:2px;line-height:17px;"><a href="#" class="titlesubfilter" rel="TabMostCommentedToday"><span style="color:#666;padding-left:2px;"> | </span>اليوم</a></li>
    <li style="float:right;padding-right:6px;line-height:17px;"><a href="#" class="titlesubfilter selected" rel="TabMostCommentedThisWeek"><span style="color:#666;padding-left:2px;"> | </span>هذا الاسبوع</a></li>
    <li style="float:right;padding-right:6px;line-height:17px;"><a href="#" class="titlesubfilter" rel="TabMostCommentedThisMonth"><span style="color:#666;padding-left:2px;"> | </span>هذا الشهر</a></li>
    </ul>
  </div>
<div class="SectionBodyRight"><div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/4892174/الاتحاد-الاوروبي-يدعو-الى-إستئناف-الحوار-السياسي-في-ليبيا#top" title="الاتحاد الاوروبي يدعو الى إستئناف الحوار السياسي في ليبيا">الاتحاد الاوروبي يدعو الى إستئناف الحوار السياسي في ليبيا</a>
  </div>
    <a class="pictureContainer" title="الاتحاد الاوروبي يدعو الى إستئناف الحوار السياسي في ليبيا" href="/Articles/4892174/الاتحاد-الاوروبي-يدعو-الى-إستئناف-الحوار-السياسي-في-ليبيا#top">
       <img alt="" src="/getattachment/9717204b-4a66-4e36-86f3-5387ea97f738/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/4892219/وزير-المالية-المصري--سننتهي-من-مشروعي-الضريبة-على-القيمة-المضافة-والجمارك#top" title="وزير المالية المصري: سننتهي من مشروعي الضريبة على القيمة المضافة والجمارك">وزير المالية المصري: سننتهي من مشروعي الضريبة على القيمة المضافة والجمارك</a>
  </div>
    <a class="pictureContainer" title="وزير المالية المصري: سننتهي من مشروعي الضريبة على القيمة المضافة والجمارك" href="/Articles/4892219/وزير-المالية-المصري--سننتهي-من-مشروعي-الضريبة-على-القيمة-المضافة-والجمارك#top">
       <img alt="" src="/getattachment/a43eef2d-d076-4a8d-8176-e81defa64f8b/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/4893218/الإخوة-الأعداء-في--الورثة-#top" title="الإخوة الأعداء في «الورثة»">الإخوة الأعداء في «الورثة»</a>
  </div>
    <a class="pictureContainer" title="الإخوة الأعداء في «الورثة»" href="/Articles/4893218/الإخوة-الأعداء-في--الورثة-#top">
       <img alt="" src="/getattachment/06efe193-b76b-4e8c-9971-aa11dcdd3e33/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/4893117/نجوم-يكرّمون-قدامى-المحاربين-الأميركيين#top" title="نجوم يكرّمون قدامى المحاربين الأميركيين">نجوم يكرّمون قدامى المحاربين الأميركيين</a>
  </div>
    <a class="pictureContainer" title="نجوم يكرّمون قدامى المحاربين الأميركيين" href="/Articles/4893117/نجوم-يكرّمون-قدامى-المحاربين-الأميركيين#top">
       <img style='width:115px;height:89px;' src='/IMAGES/GENERAL/FillerLogo.aspx'/>
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/4893205/الكاميرات-الطائرة-وحروب-الأحياء#top" title="الكاميرات الطائرة وحروب الأحياء">الكاميرات الطائرة وحروب الأحياء</a>
  </div>
    <a class="pictureContainer" title="الكاميرات الطائرة وحروب الأحياء" href="/Articles/4893205/الكاميرات-الطائرة-وحروب-الأحياء#top">
       <img alt="" src="/getattachment/548b3d13-eb42-4198-8635-c331c9119588/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/4893195/وزير-العدل-اللبناني--خطف-العسكريين-نقطة-سوداء-في-تاريخ-الثورة-السورية#top" title="وزير العدل اللبناني: خطف العسكريين نقطة سوداء في تاريخ الثورة السورية">وزير العدل اللبناني: خطف العسكريين نقطة سوداء في تاريخ الثورة السورية</a>
  </div>
    <a class="pictureContainer" title="وزير العدل اللبناني: خطف العسكريين نقطة سوداء في تاريخ الثورة السورية" href="/Articles/4893195/وزير-العدل-اللبناني--خطف-العسكريين-نقطة-سوداء-في-تاريخ-الثورة-السورية#top">
       <img alt="" src="/getattachment/c48f4906-1903-4121-a9b3-850a034ba332/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/4891431/-داعش--يعزز-قوته-في-سورية-بالمكالمات-الهاتفية-المروعة#top" title=""داعش" يعزز قوته في سورية بالمكالمات الهاتفية المروعة">"داعش" يعزز قوته في سورية بالمكالمات الهاتفية المروعة</a>
  </div>
    <a class="pictureContainer" title=""داعش" يعزز قوته في سورية بالمكالمات الهاتفية المروعة" href="/Articles/4891431/-داعش--يعزز-قوته-في-سورية-بالمكالمات-الهاتفية-المروعة#top">
       <img alt="" src="/getattachment/83c6c860-33c0-4179-acfd-a54304b6a73b/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/4893511/-الكهرباء--لـ--الحياة---درس-تطوير-أجهزة-التكييف-في-مشعر-منى-الأعوام-المقبلة#top" title="«الكهرباء» لـ «الحياة»: درس تطوير أجهزة التكييف في مشعر منى الأعوام المقبلة">«الكهرباء» لـ «الحياة»: درس تطوير أجهزة التكييف في مشعر منى الأعوام المقبلة</a>
  </div>
    <a class="pictureContainer" title="«الكهرباء» لـ «الحياة»: درس تطوير أجهزة التكييف في مشعر منى الأعوام المقبلة" href="/Articles/4893511/-الكهرباء--لـ--الحياة---درس-تطوير-أجهزة-التكييف-في-مشعر-منى-الأعوام-المقبلة#top">
       <img alt="" src="/getattachment/c93bffc0-1daf-4298-9b24-ea06aa75c515/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/4893803/أفغانستان--6-قتلى-بانفجار-في-موقف-للحافلات#top" title="أفغانستان: 6 قتلى بانفجار في موقف للحافلات">أفغانستان: 6 قتلى بانفجار في موقف للحافلات</a>
  </div>
    <a class="pictureContainer" title="أفغانستان: 6 قتلى بانفجار في موقف للحافلات" href="/Articles/4893803/أفغانستان--6-قتلى-بانفجار-في-موقف-للحافلات#top">
       <img style='width:115px;height:89px;' src='/IMAGES/GENERAL/FillerLogo.aspx'/>
    </a>
  </div>
 </div>
</div><div class="tabcontent1" id="TabMostCommentedThisMonth">
<div class="rightHeadings">
   <a class="titlefilter">الأكثر تعليقا</a>
  <ul class="rightsubfiltermenu">
    <li style="float:right;padding-right:2px;line-height:17px;"><a href="#" class="titlesubfilter" rel="TabMostCommentedToday"><span style="color:#666;padding-left:2px;"> | </span>اليوم</a></li>
    <li style="float:right;padding-right:6px;line-height:17px;"><a href="#" class="titlesubfilter" rel="TabMostCommentedThisWeek"><span style="color:#666;padding-left:2px;"> | </span>هذا الاسبوع</a></li>
    <li style="float:right;padding-right:6px;line-height:17px;"><a href="#" class="titlesubfilter selected" rel="TabMostCommentedThisMonth"><span style="color:#666;padding-left:2px;"> | </span>هذا الشهر</a></li>
    </ul>
  </div>
<div class="SectionBodyRight">
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/5671659/نصف-مليون-ريال-يخرج--محمد--من-السجن#top" title="نصف مليون ريال يخرج «محمد» من السجن">نصف مليون ريال يخرج «محمد» من السجن</a>
  </div>
    <a class="pictureContainer" title="نصف مليون ريال يخرج «محمد» من السجن" href="/Articles/5671659/نصف-مليون-ريال-يخرج--محمد--من-السجن#top">
       <img alt="" src="/getattachment/56b16090-7715-4a86-bdb9-8d6d2ed46729/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/5677765/الجيش-العراقي--قد-نستطيع-فك-الحصار-عن-بيجي-خلال-يومين#top" title="الجيش العراقي: قد نستطيع فك الحصار عن بيجي خلال يومين">الجيش العراقي: قد نستطيع فك الحصار عن بيجي خلال يومين</a>
  </div>
    <a class="pictureContainer" title="الجيش العراقي: قد نستطيع فك الحصار عن بيجي خلال يومين" href="/Articles/5677765/الجيش-العراقي--قد-نستطيع-فك-الحصار-عن-بيجي-خلال-يومين#top">
       <img alt="" src="/getattachment/7b3d40b6-52b1-4260-b293-b677edfccb93/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/5678214/قوميون-أتراك-يهاجمون-بحّارة-أميركيين-في-إسطنبول#top" title="قوميون أتراك يهاجمون بحّارة أميركيين في إسطنبول">قوميون أتراك يهاجمون بحّارة أميركيين في إسطنبول</a>
  </div>
    <a class="pictureContainer" title="قوميون أتراك يهاجمون بحّارة أميركيين في إسطنبول" href="/Articles/5678214/قوميون-أتراك-يهاجمون-بحّارة-أميركيين-في-إسطنبول#top">
       <img alt="" src="/getattachment/ddcf5841-d7b6-4f7c-b28c-8521a90e777b/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/5678212/لاغارد--هدف-النمو-لمجموعة-العشرين-غير-كاف#top" title="لاغارد: هدف النمو لمجموعة العشرين غير كاف">لاغارد: هدف النمو لمجموعة العشرين غير كاف</a>
  </div>
    <a class="pictureContainer" title="لاغارد: هدف النمو لمجموعة العشرين غير كاف" href="/Articles/5678212/لاغارد--هدف-النمو-لمجموعة-العشرين-غير-كاف#top">
       <img alt="" src="/getattachment/de0e1460-fb93-4987-a2ea-e79e88bf0011/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/5678222/أسرة-شوماخر-تعيد-تنشيط-موقعه-الإلكتروني#top" title="أسرة شوماخر تعيد تنشيط موقعه الإلكتروني">أسرة شوماخر تعيد تنشيط موقعه الإلكتروني</a>
  </div>
    <a class="pictureContainer" title="أسرة شوماخر تعيد تنشيط موقعه الإلكتروني" href="/Articles/5678222/أسرة-شوماخر-تعيد-تنشيط-موقعه-الإلكتروني#top">
       <img alt="" src="/getattachment/fc0a02b0-5bc1-4d59-aea1-4a4357347bea/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/5678270/إصابة-16-شخصاًً-بجروح-طفيفة-بعد-تفجير-استهدف-مترو-القاهرة#top" title="إصابة 16 شخصاًً بجروح طفيفة بعد تفجير استهدف مترو القاهرة">إصابة 16 شخصاًً بجروح طفيفة بعد تفجير استهدف مترو القاهرة</a>
  </div>
    <a class="pictureContainer" title="إصابة 16 شخصاًً بجروح طفيفة بعد تفجير استهدف مترو القاهرة" href="/Articles/5678270/إصابة-16-شخصاًً-بجروح-طفيفة-بعد-تفجير-استهدف-مترو-القاهرة#top">
       <img alt="" src="/getattachment/84157a54-e1fa-48a8-be88-d867c3b1f01f/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/5678459/أميركا-والهند-توصلتا-إلى-حل-لخلافهما-حول-الأمن-الغذائي#top" title="أميركا والهند توصلتا إلى حل لخلافهما حول الأمن الغذائي">أميركا والهند توصلتا إلى حل لخلافهما حول الأمن الغذائي</a>
  </div>
    <a class="pictureContainer" title="أميركا والهند توصلتا إلى حل لخلافهما حول الأمن الغذائي" href="/Articles/5678459/أميركا-والهند-توصلتا-إلى-حل-لخلافهما-حول-الأمن-الغذائي#top">
       <img alt="" src="/getattachment/f23640fe-f224-4c14-aa63-6ca9a6966f44/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/5678631/دخول-دفعة-أولى-من-مساعدات-دولية-حي-الوعر-المحاصر-في-حمص#top" title="دخول دفعة أولى من مساعدات دولية حي الوعر المحاصر في حمص">دخول دفعة أولى من مساعدات دولية حي الوعر المحاصر في حمص</a>
  </div>
    <a class="pictureContainer" title="دخول دفعة أولى من مساعدات دولية حي الوعر المحاصر في حمص" href="/Articles/5678631/دخول-دفعة-أولى-من-مساعدات-دولية-حي-الوعر-المحاصر-في-حمص#top">
       <img alt="" src="/getattachment/3243eee0-b886-44e9-9774-227e6c950a6d/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/5678649/وزير-الزراعة--اعتماد-7-مبادرات-لتطوير--القطاع--في-السعودية#top" title="وزير الزراعة: اعتماد 7 مبادرات لتطوير «القطاع» في السعودية ">وزير الزراعة: اعتماد 7 مبادرات لتطوير «القطاع» في السعودية </a>
  </div>
    <a class="pictureContainer" title="وزير الزراعة: اعتماد 7 مبادرات لتطوير «القطاع» في السعودية " href="/Articles/5678649/وزير-الزراعة--اعتماد-7-مبادرات-لتطوير--القطاع--في-السعودية#top">
       <img alt="" src="/getattachment/413c62cf-b3f0-4632-a059-96bc9f76e891/?width=115&amp;height=89" />
    </a>
  </div>
 </div>
</div><div class="tabcontent1" id="TabMostReadToday">
  <div class="rightHeadings">
    <a class="titlefilter">الأكثر قراءة</a>
    <ul class="rightsubfiltermenu">
    <li style="float:right;padding-right:2px;line-height:17px;"><a href="#" class="titlesubfilter selected" rel="TabMostReadToday"><span style="color:#666;padding-left:2px;"> | </span>اليوم</a></li>
    <li style="float:right;padding-right:6px;line-height:17px;"><a href="#" class="titlesubfilter" rel="TabMostReadThisWeek"><span style="color:#666;padding-left:2px;"> | </span>هذا الاسبوع</a></li>
    <li style="float:right;padding-right:6px;line-height:17px;"><a href="#" class="titlesubfilter" rel="TabMostReadThisMonth"><span style="color:#666;padding-left:2px;"> | </span>هذا الشهر</a></li>
    </ul>
  </div>
<div class="SectionBodyRight"><div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/19830465/المكسيك--مسألة-دفع-ثمن-الجدار--غير-قابلة-للتفاوض-" title="المكسيك  مسألة دفع ثمن الجدار  غير قابلة للتفاوض ">المكسيك: مسألة دفع ثمن الجدار «غير قابلة للتفاوض»</a>
  </div>
    <a class="pictureContainer" title="المكسيك  مسألة دفع ثمن الجدار  غير قابلة للتفاوض " href="/Articles/19830465/المكسيك--مسألة-دفع-ثمن-الجدار--غير-قابلة-للتفاوض-">
       <img alt="" src="/getattachment/f01b64a3-302a-4ecd-971f-24cfb0abd6c9/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/19839129/غموض-حول-موعد-استئناف-مفاوضات-جنيف" title="غموض حول موعد استئناف مفاوضات جنيف">غموض حول موعد استئناف مفاوضات جنيف</a>
  </div>
    <a class="pictureContainer" title="غموض حول موعد استئناف مفاوضات جنيف" href="/Articles/19839129/غموض-حول-موعد-استئناف-مفاوضات-جنيف">
       <img alt="" src="/getattachment/9953c232-5e67-4f79-861e-a09d0ea2d268/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/19837629/إدارة-ترامب-تبحث-تصنيف--الإخوان-المسلمين--منظمة-إرهابية" title="إدارة ترامب تبحث تصنيف  الإخوان المسلمين  منظمة إرهابية">إدارة ترامب تبحث تصنيف «الإخوان المسلمين» منظمة إرهابية</a>
  </div>
    <a class="pictureContainer" title="إدارة ترامب تبحث تصنيف  الإخوان المسلمين  منظمة إرهابية" href="/Articles/19837629/إدارة-ترامب-تبحث-تصنيف--الإخوان-المسلمين--منظمة-إرهابية">
       <img alt="" src="/getattachment/a886bf99-1db0-4e57-be90-c07282c6d126/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/19837613/ماي-تدعو-واشنطن-إلى-التعامل-بـ--حذر--مع-بوتين" title="ماي تدعو واشنطن إلى التعامل بـ  حذر  مع بوتين">ماي تدعو واشنطن إلى التعامل بـ «حذر» مع بوتين</a>
  </div>
    <a class="pictureContainer" title="ماي تدعو واشنطن إلى التعامل بـ  حذر  مع بوتين" href="/Articles/19837613/ماي-تدعو-واشنطن-إلى-التعامل-بـ--حذر--مع-بوتين">
       <img alt="" src="/getattachment/600958ac-97db-4826-a92c-9df9df1d203c/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/19843613/سيغمار-غابرييل-وزيراً-لخارجية-ألمانيا" title="سيغمار غابرييل وزيراً لخارجية ألمانيا">سيغمار غابرييل وزيراً لخارجية ألمانيا</a>
  </div>
    <a class="pictureContainer" title="سيغمار غابرييل وزيراً لخارجية ألمانيا" href="/Articles/19843613/سيغمار-غابرييل-وزيراً-لخارجية-ألمانيا">
       <img alt="" src="/getattachment/dceabc36-2c53-4815-a444-e86f4acbee00/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/19848517/ترامب-يخيب-روسيا-و-يؤجل-رفع-العقوبات" title="ترامب يخيب روسيا و يؤجل رفع العقوبات">ترامب يخيب روسيا و يؤجل رفع العقوبات</a>
  </div>
    <a class="pictureContainer" title="ترامب يخيب روسيا و يؤجل رفع العقوبات" href="/Articles/19848517/ترامب-يخيب-روسيا-و-يؤجل-رفع-العقوبات">
       <img alt="" src="/getattachment/0d729637-432e-468a-988a-ef2bcb45c73a/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/19842846/هولاند--إدارة-ترامب-تشكل--تحدياً--لاوروبا" title="هولاند  إدارة ترامب تشكل  تحدياً  لاوروبا">هولاند: إدارة ترامب تشكل «تحدياً» لاوروبا</a>
  </div>
    <a class="pictureContainer" title="هولاند  إدارة ترامب تشكل  تحدياً  لاوروبا" href="/Articles/19842846/هولاند--إدارة-ترامب-تشكل--تحدياً--لاوروبا">
       <img alt="" src="/getattachment/9f45a401-f2a4-40ab-8cf9-3f1e9bce90cc/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/19848543/سلاح-ثقيل-في-حرب-الفصائل-السورية" title="سلاح ثقيل في حرب الفصائل السورية">سلاح ثقيل في حرب الفصائل السورية</a>
  </div>
    <a class="pictureContainer" title="سلاح ثقيل في حرب الفصائل السورية" href="/Articles/19848543/سلاح-ثقيل-في-حرب-الفصائل-السورية">
       <img alt="" src="/getattachment/f46ea03e-9038-4fed-823f-9f9b6021763a/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/19841579/تركيا-تهدد-بإلغاء-الاتفاق-حول-الهجرة-مع-اوروبا" title="تركيا تهدد بإلغاء الاتفاق حول الهجرة مع اوروبا">تركيا تهدد بإلغاء الاتفاق حول الهجرة مع اوروبا</a>
  </div>
    <a class="pictureContainer" title="تركيا تهدد بإلغاء الاتفاق حول الهجرة مع اوروبا" href="/Articles/19841579/تركيا-تهدد-بإلغاء-الاتفاق-حول-الهجرة-مع-اوروبا">
       <img alt="" src="/getattachment/3f5f0977-88e3-4130-ba26-3d12a78cabba/?width=115&amp;height=89" />
    </a>
  </div>
 </div></div><div class="tabcontent1" id="TabMostReadThisWeek">
  <div class="rightHeadings">
    <a class="titlefilter" >الأكثر قراءة</a>
   <ul class="rightsubfiltermenu">
    <li style="float:right;padding-right:2px;line-height:17px;"><a href="#" class="titlesubfilter" rel="TabMostReadToday"><span style="color:#666;padding-left:2px;"> | </span>اليوم</a></li>
    <li style="float:right;padding-right:6px;line-height:17px;"><a href="#" class="titlesubfilter selected" rel="TabMostReadThisWeek"><span style="color:#666;padding-left:2px;"> | </span>هذا الاسبوع</a></li>
    <li style="float:right;padding-right:6px;line-height:17px;"><a href="#" class="titlesubfilter" rel="TabMostReadThisMonth"><span style="color:#666;padding-left:2px;"> | </span>هذا الشهر</a></li>
    </ul>
  </div>
<div class="SectionBodyRight"><div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/19683895/مواقع-إباحية-تستغل-ثغرة-في--يوتيوب-" title="مواقع إباحية تستغل ثغرة في  يوتيوب ">مواقع إباحية تستغل ثغرة في «يوتيوب»</a>
  </div>
    <a class="pictureContainer" title="مواقع إباحية تستغل ثغرة في  يوتيوب " href="/Articles/19683895/مواقع-إباحية-تستغل-ثغرة-في--يوتيوب-">
       <img alt="" src="/getattachment/e1c06684-5bfa-4b10-892a-cce32c43f221/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/19710417/أردني-يقتل-زوجته-وطفلتيه--دفاعاً-عن-الشرف-" title="أردني يقتل زوجته وطفلتيه  دفاعاً عن الشرف ">أردني يقتل زوجته وطفلتيه «دفاعاً عن الشرف»<br /></a>
  </div>
    <a class="pictureContainer" title="أردني يقتل زوجته وطفلتيه  دفاعاً عن الشرف " href="/Articles/19710417/أردني-يقتل-زوجته-وطفلتيه--دفاعاً-عن-الشرف-">
       <img alt="" src="/getattachment/078cf650-5355-4d31-bd7d-97ee63ea8d0a/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/19711275/الزنجبيل----قد-يؤدي-إلى-الوفاة!" title="الزنجبيل    قد يؤدي إلى الوفاة!">الزنجبيل... قد يؤدي إلى الوفاة!</a>
  </div>
    <a class="pictureContainer" title="الزنجبيل    قد يؤدي إلى الوفاة!" href="/Articles/19711275/الزنجبيل----قد-يؤدي-إلى-الوفاة!">
       <img alt="" src="/getattachment/be2afb78-33c0-4bfd-bbdc-eb55e6d2aee9/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/19757458/مصدر-لـ-الحياة---هيكلة-رواتب-المعلمين--إشاعة-" title="مصدر لـ الحياة   هيكلة رواتب المعلمين  إشاعة ">مصدر لـ«الحياة»: هيكلة رواتب المعلمين «إشاعة»</a>
  </div>
    <a class="pictureContainer" title="مصدر لـ الحياة   هيكلة رواتب المعلمين  إشاعة " href="/Articles/19757458/مصدر-لـ-الحياة---هيكلة-رواتب-المعلمين--إشاعة-">
       <img alt="" src="/getattachment/7ebf862f-d51d-401a-ae0b-4041e90eb765/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/19830590/تعديلات-دمشق-على--الدستور-الروسي------لترشح-الأسد-في-2021-ورفض--الحكم-الكردي-" title="تعديلات دمشق على  الدستور الروسي      لترشح الأسد في 2021 ورفض  الحكم الكردي ">تعديلات دمشق على «الدستور الروسي» ... لترشح الأسد في 2021 ورفض «الحكم الكردي»</a>
  </div>
    <a class="pictureContainer" title="تعديلات دمشق على  الدستور الروسي      لترشح الأسد في 2021 ورفض  الحكم الكردي " href="/Articles/19830590/تعديلات-دمشق-على--الدستور-الروسي------لترشح-الأسد-في-2021-ورفض--الحكم-الكردي-">
       <img alt="" src="/getattachment/c945ba79-2a1d-4985-8191-534e85268657/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/19795708/مرجعية-جديدة-تنعى--المرحلة-الانتقالية-" title="مرجعية جديدة تنعى  المرحلة الانتقالية ">مرجعية جديدة تنعى «المرحلة الانتقالية»</a>
  </div>
    <a class="pictureContainer" title="مرجعية جديدة تنعى  المرحلة الانتقالية " href="/Articles/19795708/مرجعية-جديدة-تنعى--المرحلة-الانتقالية-">
       <img alt="" src="/getattachment/08b5074c-fbb7-41d3-9910-2331acb878d2/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/19750277/7-طرق-بسيطة-لخفض-ضغط-الدم-طبيعياً" title="7 طرق بسيطة لخفض ضغط الدم طبيعياً">7 طرق بسيطة لخفض ضغط الدم طبيعياً</a>
  </div>
    <a class="pictureContainer" title="7 طرق بسيطة لخفض ضغط الدم طبيعياً" href="/Articles/19750277/7-طرق-بسيطة-لخفض-ضغط-الدم-طبيعياً">
       <img alt="" src="/getattachment/0043d7e9-e97e-4895-bc1b-b7750d394d50/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/19832509/العودة-بعد-تشييع-ابنه-وزوجته--أحبوا-أولادكم-قبل-فوات-الآوان" title="العودة بعد تشييع ابنه وزوجته  أحبوا أولادكم قبل فوات الآوان">العودة بعد تشييع ابنه وزوجته: أحبوا أولادكم قبل فوات الآوان</a>
  </div>
    <a class="pictureContainer" title="العودة بعد تشييع ابنه وزوجته  أحبوا أولادكم قبل فوات الآوان" href="/Articles/19832509/العودة-بعد-تشييع-ابنه-وزوجته--أحبوا-أولادكم-قبل-فوات-الآوان">
       <img alt="" src="/getattachment/8fa1ad84-e90c-424c-b59d-8fdbc5eedb5f/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/19751103/سعوديات-ومقيمات-يصنعن--أحزمة-الموت--وينقلنها-تحت-أغطيتهن" title="سعوديات ومقيمات يصنعن  أحزمة الموت  وينقلنها تحت أغطيتهن">سعوديات ومقيمات يصنعن «أحزمة الموت» وينقلنها تحت أغطيتهن</a>
  </div>
    <a class="pictureContainer" title="سعوديات ومقيمات يصنعن  أحزمة الموت  وينقلنها تحت أغطيتهن" href="/Articles/19751103/سعوديات-ومقيمات-يصنعن--أحزمة-الموت--وينقلنها-تحت-أغطيتهن">
       <img alt="" src="/getattachment/2e566aa3-fe7b-4b62-abc8-8bec530150a7/?width=115&amp;height=89" />
    </a>
  </div>
 </div></div><div class="tabcontent1" id="TabMostReadThisMonth">
  <div class="rightHeadings">
    <a class="titlefilter">الأكثر قراءة</a>
    <ul class="rightsubfiltermenu">
    <li style="float:right;padding-right:2px;line-height:17px;"><a href="#" class="titlesubfilter" rel="TabMostReadToday"><span style="color:#666;padding-left:2px;"> | </span>اليوم</a></li>
    <li style="float:right;padding-right:6px;line-height:17px;"><a href="#" class="titlesubfilter" rel="TabMostReadThisWeek"><span style="color:#666;padding-left:2px;"> | </span>هذا الاسبوع</a></li>
    <li style="float:right;padding-right:6px;line-height:17px;"><a href="#" class="titlesubfilter selected" rel="TabMostReadThisMonth"><span style="color:#666;padding-left:2px;"> | </span>هذا الشهر</a></li>
    </ul>
  </div>
<div class="SectionBodyRight"><div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/19333979/-الشاويش--علي-صالح-حاول--رشوة--مبارك-لخدمة-صدام" title=" الشاويش  علي صالح حاول  رشوة  مبارك لخدمة صدام">«الشاويش» علي صالح حاول «رشوة» مبارك لخدمة صدام</a>
  </div>
    <a class="pictureContainer" title=" الشاويش  علي صالح حاول  رشوة  مبارك لخدمة صدام" href="/Articles/19333979/-الشاويش--علي-صالح-حاول--رشوة--مبارك-لخدمة-صدام">
       <img alt="" src="/getattachment/2b576ff9-7f44-4662-9fa0-6a27f87d16ac/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/5516049/آلام-مفصل-الفك----لا-للجراحة-نعم-للحلول-السلمية" title="آلام مفصل الفك    لا للجراحة نعم للحلول السلمية">آلام مفصل الفك... لا للجراحة نعم للحلول السلمية</a>
  </div>
    <a class="pictureContainer" title="آلام مفصل الفك    لا للجراحة نعم للحلول السلمية" href="/Articles/5516049/آلام-مفصل-الفك----لا-للجراحة-نعم-للحلول-السلمية">
       <img alt="" src="/getattachment/bdb9f7d9-56aa-4e22-b7c2-d3e668e4806a/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/19683895/مواقع-إباحية-تستغل-ثغرة-في--يوتيوب-" title="مواقع إباحية تستغل ثغرة في  يوتيوب ">مواقع إباحية تستغل ثغرة في «يوتيوب»</a>
  </div>
    <a class="pictureContainer" title="مواقع إباحية تستغل ثغرة في  يوتيوب " href="/Articles/19683895/مواقع-إباحية-تستغل-ثغرة-في--يوتيوب-">
       <img alt="" src="/getattachment/e1c06684-5bfa-4b10-892a-cce32c43f221/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/19539227/عن-جريدة--السفير--وطلال-سلمان" title="عن جريدة  السفير  وطلال سلمان">عن جريدة «السفير» وطلال سلمان</a>
  </div>
    <a class="pictureContainer" title="عن جريدة  السفير  وطلال سلمان" href="/Articles/19539227/عن-جريدة--السفير--وطلال-سلمان">
       <img alt="" src="/getattachment/c045c373-c027-4e42-befc-627a30f7ee58/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/19667009/إرهابي-إسطنبول-تسلل-من-إيران" title="إرهابي إسطنبول تسلل من إيران">إرهابي إسطنبول تسلل من إيران</a>
  </div>
    <a class="pictureContainer" title="إرهابي إسطنبول تسلل من إيران" href="/Articles/19667009/إرهابي-إسطنبول-تسلل-من-إيران">
       <img alt="" src="/getattachment/9fadd4ce-6731-42c1-be5c-b8beedad6360/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/19489941/التسجيل-في--حساب-المواطن--بعد-ثلاثة-أسابيع---وإدراج-مستفيدي-الضمان-آلياً" title="التسجيل في  حساب المواطن  بعد ثلاثة أسابيع   وإدراج مستفيدي الضمان آلياً">التسجيل في «حساب المواطن» بعد ثلاثة أسابيع.. وإدراج مستفيدي الضمان آلياً</a>
  </div>
    <a class="pictureContainer" title="التسجيل في  حساب المواطن  بعد ثلاثة أسابيع   وإدراج مستفيدي الضمان آلياً" href="/Articles/19489941/التسجيل-في--حساب-المواطن--بعد-ثلاثة-أسابيع---وإدراج-مستفيدي-الضمان-آلياً">
       <img alt="" src="/getattachment/5e734b57-f57e-4b20-a4be-ce41d66fa647/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/19296342/ليتر-البنزين-في-السعودية-يقفز-من-33-هللة-إلى-117-هللة-خلال-22-عاماً" title="ليتر البنزين في السعودية يقفز من 33 هللة إلى 117 هللة خلال 22 عاماً">ليتر البنزين في السعودية يقفز من 33 هللة إلى 117 هللة خلال 22 عاماً</a>
  </div>
    <a class="pictureContainer" title="ليتر البنزين في السعودية يقفز من 33 هللة إلى 117 هللة خلال 22 عاماً" href="/Articles/19296342/ليتر-البنزين-في-السعودية-يقفز-من-33-هللة-إلى-117-هللة-خلال-22-عاماً">
       <img alt="" src="/getattachment/2994a3bf-d15e-4c13-bdcd-e6c5224d4d0c/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/19268286/وقف-شامل-للنار-وعزل--النصرة--وتنفيذ-القرار-٢٢٥٤----واستبعاد-الحل-العسكري" title="وقف شامل للنار وعزل  النصرة  وتنفيذ القرار ٢٢٥٤    واستبعاد الحل العسكري">وقف شامل للنار وعزل «النصرة» وتنفيذ القرار ٢٢٥٤... واستبعاد الحل العسكري</a>
  </div>
    <a class="pictureContainer" title="وقف شامل للنار وعزل  النصرة  وتنفيذ القرار ٢٢٥٤    واستبعاد الحل العسكري" href="/Articles/19268286/وقف-شامل-للنار-وعزل--النصرة--وتنفيذ-القرار-٢٢٥٤----واستبعاد-الحل-العسكري">
       <img alt="" src="/getattachment/453c5b9e-8213-4765-8902-1e73113ab5ce/?width=115&amp;height=89" />
    </a>
  </div>
<div class="SectionDivisionRight ">
  <div class="description">
    <a class="descriptionTilte" href="/Articles/19710417/أردني-يقتل-زوجته-وطفلتيه--دفاعاً-عن-الشرف-" title="أردني يقتل زوجته وطفلتيه  دفاعاً عن الشرف ">أردني يقتل زوجته وطفلتيه «دفاعاً عن الشرف»<br /></a>
  </div>
    <a class="pictureContainer" title="أردني يقتل زوجته وطفلتيه  دفاعاً عن الشرف " href="/Articles/19710417/أردني-يقتل-زوجته-وطفلتيه--دفاعاً-عن-الشرف-">
       <img alt="" src="/getattachment/078cf650-5355-4d31-bd7d-97ee63ea8d0a/?width=115&amp;height=89" />
    </a>
  </div>
 </div></div></div><!--AuthorsDropDownWrapper-->
<div class="authorsdropdown">
<ul id="menu" style="right:2px; top:20px; float:left; width:10px;">
  <li><a class="mnuarrowdown" style="cursor:pointer;">&#9660;</a>
    <ul style="word-spacing:normal;letter-spacing:normal;"> 
      <li><a href="#" rel="TabMostReadOpinion">الأكثر قراءة</a></li> 
      <li><a href="#" rel="TabOpinionPolitics">سياسي</a></li>
      <li><a href="#" rel="TabOpinionSaudi">محلي سعودي</a></li>
      <li><a href="#" rel="TabOpinionBusiness">اقتصادي</a></li>
      <li><a href="#" rel="TabOpinionCultural">ثقافي</a></li>
      <li><a href="#" rel="TabOpinionSport">رياضي</a></li>
      <li><a href="#" rel="TabOpinionIntPress">صحافة العالم</a></li>
      <li><a href="#" rel="TabOpinionCurrent">تيارات</a></li>
    </ul>
    </li>
</ul>
<div style="clear:both;"></div><div class="tabcontent" id="TabMostReadOpinion">
<div class="rightHeadings">
  <a class="titlefilter">الأكثر قراءة</a>
  <ul class="rightsubfiltermenu">
    <li style="float:right;padding-right:2px;line-height:17px;"><a class="titlesubfilter selected" href="#" rel="TabMostReadOpinion"><span style="color:#666;padding-left:2px;"> | </span>اليوم</a></li>
    <li style="float:right;padding-right:6px;line-height:17px;"><a class="titlesubfilter" href="#" rel="TabMostReadOpinionThisWeek"><span style="color:#666;padding-left:2px;"> | </span>هذا الاسبوع</a></li>
    <li style="float:right;padding-right:6px;line-height:17px;"><a class="titlesubfilter" href="#" rel="TabMostReadOpinionThisMonth"><span style="color:#666;padding-left:2px;"> | </span>هذا الشهر</a></li>
    </ul>
  </div>
<div class="SectionBodyRight"><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Ahmad-AlHinaki" title="أحمد الحناكي">
       أحمد الحناكي
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Ahmad-AlHinaki/19846948/السينما-وقيادة-المرأة-السيارة" title="السينما وقيادة المرأة السيارة">السينما وقيادة المرأة السيارة</a>
  </div>
        <a class="pictureContainerAuthors" title="أحمد الحناكي" href="/Opinion/Ahmad-AlHinaki">
          <img alt="" src="/getattachment/163102b2-71a4-4ce8-806f-6138707039f5/" />
          <!--<img alt="" src="/getattachment/163102b2-71a4-4ce8-806f-6138707039f5/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/163102b2-71a4-4ce8-806f-6138707039f5/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Saud-Il-Rias" title="سعود الريس">
       سعود الريس
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Saud-Il-Rias/19848901/العين-الثالثة-(ديموقراطية-الصدر-بين-الكتابة-والممارسة--)" title="العين الثالثة (ديموقراطية الصدر بين الكتابة والممارسة..)">العين الثالثة (ديموقراطية الصدر بين الكتابة والممارسة..)</a>
  </div>
        <a class="pictureContainerAuthors" title="سعود الريس" href="/Opinion/Saud-Il-Rias">
          <img alt="" src="/getattachment/820e90f0-e908-4089-a5b0-508d8f3b2331/" />
          <!--<img alt="" src="/getattachment/820e90f0-e908-4089-a5b0-508d8f3b2331/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/820e90f0-e908-4089-a5b0-508d8f3b2331/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Abdulaziz-Al-Swiad" title="عبدالعزيز السويد">
       عبدالعزيز السويد
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Abdulaziz-Al-Swiad/19846865/أحياناً----(جاك-شمعون-جاك-وليده!)" title="أحياناً... (جاك شمعون جاك وليده!)">أحياناً... (جاك شمعون جاك وليده!)</a>
  </div>
        <a class="pictureContainerAuthors" title="عبدالعزيز السويد" href="/Opinion/Abdulaziz-Al-Swiad">
          <img alt="" src="/getattachment/6eaabaf2-ee7c-4d5e-a5b0-08fdc9ab06df/" />
          <!--<img alt="" src="/getattachment/6eaabaf2-ee7c-4d5e-a5b0-08fdc9ab06df/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/6eaabaf2-ee7c-4d5e-a5b0-08fdc9ab06df/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Writers" title="02 - كتاب الملاحق">
       أسامة مصالحة
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Writers/19845197/عالم-ترامب---" title="عالم ترامب...">عالم ترامب...</a>
  </div>
        <a class="pictureContainerAuthors" title="02 - كتاب الملاحق" href="/Opinion/Writers">
          <img src='/images/authors/blankAvatar' />
          <!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Writers" title="02 - كتاب الملاحق">
       محمد مشموشي
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Writers/19845221/هل-تخلت-موسكو-عن-كونها-طرفاً-في-الحرب-السورية؟" title="هل تخلت موسكو عن كونها طرفاً في الحرب السورية؟">هل تخلت موسكو عن كونها طرفاً في الحرب السورية؟</a>
  </div>
        <a class="pictureContainerAuthors" title="02 - كتاب الملاحق" href="/Opinion/Writers">
          <img src='/images/authors/blankAvatar' />
          <!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Ibrahim-Al-Arees" title="ابراهيم العريس">
       ابراهيم العريس
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Ibrahim-Al-Arees/19845198/«الوسيط»-لجوزف-لوزاي------ستبقى-وسيطاً-إلى-الأبد" title="«الوسيط» لجوزف لوزاي: ... ستبقى وسيطاً إلى الأبد">«الوسيط» لجوزف لوزاي: ... ستبقى وسيطاً إلى الأبد</a>
  </div>
        <a class="pictureContainerAuthors" title="ابراهيم العريس" href="/Opinion/Ibrahim-Al-Arees">
          <img alt="" src="/getattachment/48c2855a-1963-4383-af93-6bcf00452bfe/" />
          <!--<img alt="" src="/getattachment/48c2855a-1963-4383-af93-6bcf00452bfe/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/48c2855a-1963-4383-af93-6bcf00452bfe/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Mohammed-Al-Yami" title="محمد اليامي">
       محمد اليامي
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Mohammed-Al-Yami/19845231/صباح-الحرف---بناء-الأذهان" title="صباح الحرف - بناء الأذهان">صباح الحرف - بناء الأذهان</a>
  </div>
        <a class="pictureContainerAuthors" title="محمد اليامي" href="/Opinion/Mohammed-Al-Yami">
          <img alt="" src="/getattachment/a74fa716-2014-4c76-8e64-18119d82d136/" />
          <!--<img alt="" src="/getattachment/a74fa716-2014-4c76-8e64-18119d82d136/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/a74fa716-2014-4c76-8e64-18119d82d136/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Writers" title="02 - كتاب الملاحق">
       ماجدة موريس
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Writers/19845232/إخبارية-خاصة-مصرية" title="إخبارية خاصة مصرية">إخبارية خاصة مصرية</a>
  </div>
        <a class="pictureContainerAuthors" title="02 - كتاب الملاحق" href="/Opinion/Writers">
          <img src='/images/authors/blankAvatar' />
          <!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Writers" title="02 - كتاب الملاحق">
       محمد حسين أبو العلا
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Writers/19845219/تحذيرات-«دافوس»----صيحة-إنقاذ-للطبقة-الوسطى" title="تحذيرات «دافوس»... صيحة إنقاذ للطبقة الوسطى">تحذيرات «دافوس»... صيحة إنقاذ للطبقة الوسطى</a>
  </div>
        <a class="pictureContainerAuthors" title="02 - كتاب الملاحق" href="/Opinion/Writers">
          <img src='/images/authors/blankAvatar' />
          <!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Writers" title="02 - كتاب الملاحق">
       علي جازو
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Writers/19845220/مآلات-«ما-بعد-الحقيقة»" title="مآلات «ما بعد الحقيقة»">مآلات «ما بعد الحقيقة»</a>
  </div>
        <a class="pictureContainerAuthors" title="02 - كتاب الملاحق" href="/Opinion/Writers">
          <img src='/images/authors/blankAvatar' />
          <!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />-->
        </a>
 </div> </div></div><div class="tabcontent" id="TabMostReadOpinionThisWeek">
<div class="rightHeadings">
  <a class="titlefilter">الأكثر قراءة</a>
  <ul class="rightsubfiltermenu">
    <li style="float:right;padding-right:2px;line-height:17px;"><a class="titlesubfilter" href="#" rel="TabMostReadOpinion"><span style="color:#666;padding-left:2px;"> | </span>اليوم</a></li>
    <li style="float:right;padding-right:6px;line-height:17px;"><a class="titlesubfilter selected" href="#" rel="TabMostReadOpinionThisWeek"><span style="color:#666;padding-left:2px;"> | </span>هذا الاسبوع</a></li>
    <li style="float:right;padding-right:6px;line-height:17px;"><a class="titlesubfilter" href="#" rel="TabMostReadOpinionThisMonth"><span style="color:#666;padding-left:2px;"> | </span>هذا الشهر</a></li>
    </ul>
  </div>
<div class="SectionBodyRight"><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Ihsan-alfaqih" title="إحسان الفقيه">
       إحسان الفقيه
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Ihsan-alfaqih/19777278/«مولانا»-التنويري---الذي-نُريد" title="«مولانا» التنويري.. الذي نُريد">«مولانا» التنويري.. الذي نُريد</a>
  </div>
        <a class="pictureContainerAuthors" title="إحسان الفقيه" href="/Opinion/Ihsan-alfaqih">
          <img alt="" src="/getattachment/54470365-b0cd-439e-add1-c7f727f9027c/" />
          <!--<img alt="" src="/getattachment/54470365-b0cd-439e-add1-c7f727f9027c/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/54470365-b0cd-439e-add1-c7f727f9027c/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Writers" title="02 - كتاب الملاحق">
       أكرم البني
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Writers/19812418/آستانة-وحدود-الخلاف-بين-روسيا-وإيران" title="آستانة وحدود الخلاف بين روسيا وإيران">آستانة وحدود الخلاف بين روسيا وإيران</a>
  </div>
        <a class="pictureContainerAuthors" title="02 - كتاب الملاحق" href="/Opinion/Writers">
          <img src='/images/authors/blankAvatar' />
          <!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Randa-Taghi-Deen" title="رندة تقي الدين">
       رندة تقي الدين
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Randa-Taghi-Deen/19794734/التغيير-الفرنسي-المقبل-إزاء-بشار-الأسد" title="التغيير الفرنسي المقبل إزاء بشار الأسد">التغيير الفرنسي المقبل إزاء بشار الأسد</a>
  </div>
        <a class="pictureContainerAuthors" title="رندة تقي الدين" href="/Opinion/Randa-Taghi-Deen">
          <img alt="" src="/getattachment/44256a40-448f-469e-8ba9-7425a54b2fb8/" />
          <!--<img alt="" src="/getattachment/44256a40-448f-469e-8ba9-7425a54b2fb8/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/44256a40-448f-469e-8ba9-7425a54b2fb8/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Jihad-El-Khazen" title="جهاد الخازن">
       جهاد الخازن
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Jihad-El-Khazen/19811529/عيون-وآذان-(السلطان-اردوغان-ماضٍ-في-الخطأ)" title="عيون وآذان (السلطان اردوغان ماضٍ في الخطأ)">عيون وآذان (السلطان اردوغان ماضٍ في الخطأ)</a>
  </div>
        <a class="pictureContainerAuthors" title="جهاد الخازن" href="/Opinion/Jihad-El-Khazen">
          <img alt="" src="/getattachment/edc10486-8690-41ce-8d4a-4ef872976b53/" />
          <!--<img alt="" src="/getattachment/edc10486-8690-41ce-8d4a-4ef872976b53/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/edc10486-8690-41ce-8d4a-4ef872976b53/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Khaled-El-Dakheel" title="خالد الدخيل">
       خالد الدخيل
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Khaled-El-Dakheel/19737837/الديموقراطية-الأميركية-وامتحان-ترامب" title="الديموقراطية الأميركية وامتحان ترامب">الديموقراطية الأميركية وامتحان ترامب</a>
  </div>
        <a class="pictureContainerAuthors" title="خالد الدخيل" href="/Opinion/Khaled-El-Dakheel">
          <img alt="" src="/getattachment/11a46ab7-09fa-4e44-8237-eeb31e1ffbca/" />
          <!--<img alt="" src="/getattachment/11a46ab7-09fa-4e44-8237-eeb31e1ffbca/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/11a46ab7-09fa-4e44-8237-eeb31e1ffbca/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Writers" title="02 - كتاب الملاحق">
       كامران قره داغي
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Writers/19735519/إقليم-كردستان-في-مواجهة-مع-بغداد-وطهران----والآتي-أعظم" title="إقليم كردستان في مواجهة مع بغداد وطهران... والآتي أعظم">إقليم كردستان في مواجهة مع بغداد وطهران... والآتي أعظم</a>
  </div>
        <a class="pictureContainerAuthors" title="02 - كتاب الملاحق" href="/Opinion/Writers">
          <img src='/images/authors/blankAvatar' />
          <!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Abdo-Wazen" title="عبده وازن">
       عبده وازن
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Abdo-Wazen/19754661/البوكر----والهفوة-السورية" title="البوكر... والهفوة السورية">البوكر... والهفوة السورية</a>
  </div>
        <a class="pictureContainerAuthors" title="عبده وازن" href="/Opinion/Abdo-Wazen">
          <img alt="" src="/getattachment/47b7cbb5-4f4d-40e6-82d9-4539961a9258/" />
          <!--<img alt="" src="/getattachment/47b7cbb5-4f4d-40e6-82d9-4539961a9258/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/47b7cbb5-4f4d-40e6-82d9-4539961a9258/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Fahad-Al-Dgheter" title="فهد الدغيثر">
       فهد الدغيثر
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Fahad-Al-Dgheter/19720793/من-جديد-----التنمية-و-«الفتوى»" title="من جديد ... التنمية و «الفتوى»">من جديد ... التنمية و «الفتوى»</a>
  </div>
        <a class="pictureContainerAuthors" title="فهد الدغيثر" href="/Opinion/Fahad-Al-Dgheter">
          <img alt="" src="/getattachment/f64fa92c-f710-4299-891d-5ae58420f4f2/" />
          <!--<img alt="" src="/getattachment/f64fa92c-f710-4299-891d-5ae58420f4f2/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/f64fa92c-f710-4299-891d-5ae58420f4f2/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/faisal-alassaf" title="فيصل العساف">
       فيصل العساف
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/faisal-alassaf/19777280/سرّي--حوار-ترامب-وأوباما-في-«كاديلاك-الرئاسة»" title="سرّي: حوار ترامب وأوباما في «كاديلاك الرئاسة»">سرّي: حوار ترامب وأوباما في «كاديلاك الرئاسة»</a>
  </div>
        <a class="pictureContainerAuthors" title="فيصل العساف" href="/Opinion/faisal-alassaf">
          <img alt="" src="/getattachment/6a376f0d-e345-462e-979d-53780bf3d8f3/" />
          <!--<img alt="" src="/getattachment/6a376f0d-e345-462e-979d-53780bf3d8f3/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/6a376f0d-e345-462e-979d-53780bf3d8f3/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Walid-Choucair" title="وليد شقير">
       وليد شقير
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Walid-Choucair/19830479/أي-منطقة-آمنة-في-سورية؟" title="أي منطقة آمنة في سورية؟">أي منطقة آمنة في سورية؟</a>
  </div>
        <a class="pictureContainerAuthors" title="وليد شقير" href="/Opinion/Walid-Choucair">
          <img alt="" src="/getattachment/d22dfda7-7771-4b92-a2bf-fa8c2dbca97b/" />
          <!--<img alt="" src="/getattachment/d22dfda7-7771-4b92-a2bf-fa8c2dbca97b/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/d22dfda7-7771-4b92-a2bf-fa8c2dbca97b/?width=79&amp;height=79" />-->
        </a>
 </div> </div></div><div class="tabcontent" id="TabMostReadOpinionThisMonth">
<div class="rightHeadings">
  <a class="titlefilter">الأكثر قراءة</a>
  <ul class="rightsubfiltermenu">
    <li style="float:right;padding-right:2px;line-height:17px;"><a class="titlesubfilter" href="#" rel="TabMostReadOpinion"><span style="color:#666;padding-left:2px;"> | </span>اليوم</a></li>
    <li style="float:right;padding-right:6px;line-height:17px;"><a class="titlesubfilter" href="#" rel="TabMostReadOpinionThisWeek"><span style="color:#666;padding-left:2px;"> | </span>هذا الاسبوع</a></li>
    <li style="float:right;padding-right:6px;line-height:17px;"><a class="titlesubfilter selected" href="#" rel="TabMostReadOpinionThisMonth"><span style="color:#666;padding-left:2px;"> | </span>هذا الشهر</a></li>
    </ul>
  </div>
<div class="SectionBodyRight"><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Ziad-Aldrees" title="زياد الدريس">
       زياد الدريس
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Ziad-Aldrees/19416493/هكذا-علّمتني-اليونسكو" title="هكذا علّمتني اليونسكو">هكذا علّمتني اليونسكو</a>
  </div>
        <a class="pictureContainerAuthors" title="زياد الدريس" href="/Opinion/Ziad-Aldrees">
          <img alt="" src="/getattachment/ac673ed6-59e6-4daa-83df-cd227f951b64/" />
          <!--<img alt="" src="/getattachment/ac673ed6-59e6-4daa-83df-cd227f951b64/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/ac673ed6-59e6-4daa-83df-cd227f951b64/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Khaled-El-Dakheel" title="خالد الدخيل">
       خالد الدخيل
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Khaled-El-Dakheel/19363345/درس-الثورة-السورية" title="درس الثورة السورية">درس الثورة السورية</a>
  </div>
        <a class="pictureContainerAuthors" title="خالد الدخيل" href="/Opinion/Khaled-El-Dakheel">
          <img alt="" src="/getattachment/11a46ab7-09fa-4e44-8237-eeb31e1ffbca/" />
          <!--<img alt="" src="/getattachment/11a46ab7-09fa-4e44-8237-eeb31e1ffbca/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/11a46ab7-09fa-4e44-8237-eeb31e1ffbca/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Ihsan-alfaqih" title="إحسان الفقيه">
       إحسان الفقيه
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Ihsan-alfaqih/19648697/إيران-تتآكل-من-الداخل---هل-من-ثورة؟" title="إيران تتآكل من الداخل.. هل من ثورة؟">إيران تتآكل من الداخل.. هل من ثورة؟</a>
  </div>
        <a class="pictureContainerAuthors" title="إحسان الفقيه" href="/Opinion/Ihsan-alfaqih">
          <img alt="" src="/getattachment/54470365-b0cd-439e-add1-c7f727f9027c/" />
          <!--<img alt="" src="/getattachment/54470365-b0cd-439e-add1-c7f727f9027c/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/54470365-b0cd-439e-add1-c7f727f9027c/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Khaled-El-Dakheel" title="خالد الدخيل">
       خالد الدخيل
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Khaled-El-Dakheel/19486869/تيران-وصنافير--جدل-مصري-حول-رواية-مصرية" title="تيران وصنافير: جدل مصري حول رواية مصرية">تيران وصنافير: جدل مصري حول رواية مصرية</a>
  </div>
        <a class="pictureContainerAuthors" title="خالد الدخيل" href="/Opinion/Khaled-El-Dakheel">
          <img alt="" src="/getattachment/11a46ab7-09fa-4e44-8237-eeb31e1ffbca/" />
          <!--<img alt="" src="/getattachment/11a46ab7-09fa-4e44-8237-eeb31e1ffbca/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/11a46ab7-09fa-4e44-8237-eeb31e1ffbca/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Hazem-Saghieh" title="حازم صاغية">
       حازم صاغية
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Hazem-Saghieh/19347018/الثورة-السوريّة-التي-نظّفت-وانهزمت" title="الثورة السوريّة التي نظّفت وانهزمت">الثورة السوريّة التي نظّفت وانهزمت</a>
  </div>
        <a class="pictureContainerAuthors" title="حازم صاغية" href="/Opinion/Hazem-Saghieh">
          <img alt="" src="/getattachment/16e353be-6928-4bf9-8d50-7c727b2a1983/" />
          <!--<img alt="" src="/getattachment/16e353be-6928-4bf9-8d50-7c727b2a1983/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/16e353be-6928-4bf9-8d50-7c727b2a1983/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Khaled-El-Dakheel" title="خالد الدخيل">
       خالد الدخيل
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Khaled-El-Dakheel/19612878/عن-زيارة-ميشال-عون-وأحاديثه!" title="عن زيارة ميشال عون وأحاديثه!">عن زيارة ميشال عون وأحاديثه!</a>
  </div>
        <a class="pictureContainerAuthors" title="خالد الدخيل" href="/Opinion/Khaled-El-Dakheel">
          <img alt="" src="/getattachment/11a46ab7-09fa-4e44-8237-eeb31e1ffbca/" />
          <!--<img alt="" src="/getattachment/11a46ab7-09fa-4e44-8237-eeb31e1ffbca/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/11a46ab7-09fa-4e44-8237-eeb31e1ffbca/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/akram-albny" title="أكرم البني">
       أكرم البني
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/akram-albny/19361209/----عن-مرارة-ما-ينتظره-السوريون-في-العام-الجديد" title="... عن مرارة ما ينتظره السوريون في العام الجديد">... عن مرارة ما ينتظره السوريون في العام الجديد</a>
  </div>
        <a class="pictureContainerAuthors" title="أكرم البني" href="/Opinion/akram-albny">
          <img src='/images/authors/blankAvatar' />
          <!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/akram-albny" title="أكرم البني">
       أكرم البني
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/akram-albny/19663770/إحراجات-المعارضة-السورية-على-عتبة-مفاوضات-آستانة" title="إحراجات المعارضة السورية على عتبة مفاوضات آستانة">إحراجات المعارضة السورية على عتبة مفاوضات آستانة</a>
  </div>
        <a class="pictureContainerAuthors" title="أكرم البني" href="/Opinion/akram-albny">
          <img src='/images/authors/blankAvatar' />
          <!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Abdulwahaab-badrakhan" title="عبدالوهاب بدرخان">
       عبدالوهاب بدرخان
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Abdulwahaab-badrakhan/19558513/الأسد-والإيرانيون--إمّا-استسلام-المعارضة-و-إمّا-«الحل-العسكري»" title="الأسد والإيرانيون: إمّا استسلام المعارضة و إمّا «الحل العسكري»">الأسد والإيرانيون: إمّا استسلام المعارضة و إمّا «الحل العسكري»</a>
  </div>
        <a class="pictureContainerAuthors" title="عبدالوهاب بدرخان" href="/Opinion/Abdulwahaab-badrakhan">
          <img alt="" src="/getattachment/46f62e7d-d067-410b-b78d-30d971e1040f/" />
          <!--<img alt="" src="/getattachment/46f62e7d-d067-410b-b78d-30d971e1040f/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/46f62e7d-d067-410b-b78d-30d971e1040f/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Ihsan-alfaqih" title="إحسان الفقيه">
       إحسان الفقيه
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Ihsan-alfaqih/19777278/«مولانا»-التنويري---الذي-نُريد" title="«مولانا» التنويري.. الذي نُريد">«مولانا» التنويري.. الذي نُريد</a>
  </div>
        <a class="pictureContainerAuthors" title="إحسان الفقيه" href="/Opinion/Ihsan-alfaqih">
          <img alt="" src="/getattachment/54470365-b0cd-439e-add1-c7f727f9027c/" />
          <!--<img alt="" src="/getattachment/54470365-b0cd-439e-add1-c7f727f9027c/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/54470365-b0cd-439e-add1-c7f727f9027c/?width=79&amp;height=79" />-->
        </a>
 </div> </div></div><div class="tabcontent" id="TabOpinionPolitics">
<div class="rightHeadings"><a class="titlefilter" style="float:left;color:#666;margin-left: 30px;" href="/subject/politics">سياسي</a><a class="titlefilter" href="/opinion">كتابنا</a></div>
<div class="SectionBodyRight"><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Saud-Il-Rias" title="سعود الريس">
       سعود الريس
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Saud-Il-Rias/19848901/العين-الثالثة-(ديموقراطية-الصدر-بين-الكتابة-والممارسة--)" title="العين الثالثة (ديموقراطية الصدر بين الكتابة والممارسة..)">العين الثالثة (ديموقراطية الصدر بين الكتابة والممارسة..)</a>
  </div>
        <a class="pictureContainerAuthors" title="سعود الريس" href="/Opinion/Saud-Il-Rias">
          <img alt="" src="/getattachment/820e90f0-e908-4089-a5b0-508d8f3b2331/" />
          <!--<img alt="" src="/getattachment/820e90f0-e908-4089-a5b0-508d8f3b2331/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/820e90f0-e908-4089-a5b0-508d8f3b2331/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Writers" title="02 - كتاب الملاحق">
       رضوان زيادة
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Writers/19846847/عندما-انقلب-العالم-رأساً-على-عقب" title="عندما انقلب العالم رأساً على عقب">عندما انقلب العالم رأساً على عقب</a>
  </div>
        <a class="pictureContainerAuthors" title="02 - كتاب الملاحق" href="/Opinion/Writers">
          <img src='/images/authors/blankAvatar' />
          <!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/salem-nassar" title="سليم نصار">
       سليم نصار
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/salem-nassar/19846848/هل-بقي-بوتين-على-وعده-لترامب؟" title="هل بقي بوتين على وعده لترامب؟">هل بقي بوتين على وعده لترامب؟</a>
  </div>
        <a class="pictureContainerAuthors" title="سليم نصار" href="/Opinion/salem-nassar">
          <img alt="" src="/getattachment/8143c8cc-a227-4cba-b3a0-f3fd0132bf13/" />
          <!--<img alt="" src="/getattachment/8143c8cc-a227-4cba-b3a0-f3fd0132bf13/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/8143c8cc-a227-4cba-b3a0-f3fd0132bf13/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Mustafa-Zein" title="مصطفى زين">
       مصطفى زين
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Mustafa-Zein/19846850/«ترامب-ترجمة-فجة-للواقع»" title="«ترامب ترجمة فجة للواقع»">«ترامب ترجمة فجة للواقع»</a>
  </div>
        <a class="pictureContainerAuthors" title="مصطفى زين" href="/Opinion/Mustafa-Zein">
          <img alt="" src="/getattachment/f14fcde8-eceb-4fb5-80b3-76edbb1271d8/" />
          <!--<img alt="" src="/getattachment/f14fcde8-eceb-4fb5-80b3-76edbb1271d8/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/f14fcde8-eceb-4fb5-80b3-76edbb1271d8/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Hazem-Saghieh" title="حازم صاغية">
       حازم صاغية
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Hazem-Saghieh/19846849/تأويل-أميركا-----على-هامش-الترامبيّة-ودروسها" title="تأويل أميركا ... على هامش الترامبيّة ودروسها">تأويل أميركا ... على هامش الترامبيّة ودروسها</a>
  </div>
        <a class="pictureContainerAuthors" title="حازم صاغية" href="/Opinion/Hazem-Saghieh">
          <img alt="" src="/getattachment/16e353be-6928-4bf9-8d50-7c727b2a1983/" />
          <!--<img alt="" src="/getattachment/16e353be-6928-4bf9-8d50-7c727b2a1983/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/16e353be-6928-4bf9-8d50-7c727b2a1983/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Jihad-El-Khazen" title="جهاد الخازن">
       جهاد الخازن
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Jihad-El-Khazen/19846069/عيون-وآذان-(ترامب--إذا-كنت-كذوباً-فكن-ذكوراً---1)" title="عيون وآذان (ترامب: إذا كنت كذوباً فكن ذكوراً - 1)">عيون وآذان (ترامب: إذا كنت كذوباً فكن ذكوراً - 1)</a>
  </div>
        <a class="pictureContainerAuthors" title="جهاد الخازن" href="/Opinion/Jihad-El-Khazen">
          <img alt="" src="/getattachment/edc10486-8690-41ce-8d4a-4ef872976b53/" />
          <!--<img alt="" src="/getattachment/edc10486-8690-41ce-8d4a-4ef872976b53/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/edc10486-8690-41ce-8d4a-4ef872976b53/?width=79&amp;height=79" />-->
        </a>
 </div> </div></div><div class="tabcontent" id="TabOpinionSaudi">
<div class="rightHeadings"><a class="titlefilter" href="/subject/saudi" style="float:left;color:#666;margin-left: 30px;">محلي سعودي</a><a class="titlefilter" href="/opinion">كتابنا</a></div>
<div class="SectionBodyRight"><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Ahmad-AlHinaki" title="أحمد الحناكي">
       أحمد الحناكي
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Ahmad-AlHinaki/19846948/السينما-وقيادة-المرأة-السيارة" title="السينما وقيادة المرأة السيارة">السينما وقيادة المرأة السيارة</a>
  </div>
        <a class="pictureContainerAuthors" title="أحمد الحناكي" href="/Opinion/Ahmad-AlHinaki">
          <img alt="" src="/getattachment/163102b2-71a4-4ce8-806f-6138707039f5/" />
          <!--<img alt="" src="/getattachment/163102b2-71a4-4ce8-806f-6138707039f5/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/163102b2-71a4-4ce8-806f-6138707039f5/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Abdulaziz-Al-Swiad" title="عبدالعزيز السويد">
       عبدالعزيز السويد
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Abdulaziz-Al-Swiad/19846865/أحياناً----(جاك-شمعون-جاك-وليده!)" title="أحياناً... (جاك شمعون جاك وليده!)">أحياناً... (جاك شمعون جاك وليده!)</a>
  </div>
        <a class="pictureContainerAuthors" title="عبدالعزيز السويد" href="/Opinion/Abdulaziz-Al-Swiad">
          <img alt="" src="/getattachment/6eaabaf2-ee7c-4d5e-a5b0-08fdc9ab06df/" />
          <!--<img alt="" src="/getattachment/6eaabaf2-ee7c-4d5e-a5b0-08fdc9ab06df/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/6eaabaf2-ee7c-4d5e-a5b0-08fdc9ab06df/?width=79&amp;height=79" />-->
        </a>
 </div> </div></div><div class="tabcontent" id="TabOpinionBusiness">
<div class="rightHeadings"><a class="titlefilter" href="/subject/business" style="float:left;color:#666;margin-left: 30px;">اقتصادي</a><a class="titlefilter" href="/opinion">كتابنا</a></div>
<div class="SectionBodyRight"><style>
 div#TabOpinionBusiness{
    display:none;
 }
</style> </div></div><div class="tabcontent" id="TabOpinionCultural">
<div class="rightHeadings"><a class="titlefilter" href="/subject/culture" style="float:left;color:#666;margin-left: 30px;">ثقافي</a><a class="titlefilter" href="/opinion">كتابنا</a></div>
<div class="SectionBodyRight"><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Mohammed-Al-Yami" title="محمد اليامي">
       محمد اليامي
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Mohammed-Al-Yami/19845231/صباح-الحرف---بناء-الأذهان" title="صباح الحرف - بناء الأذهان">صباح الحرف - بناء الأذهان</a>
  </div>
        <a class="pictureContainerAuthors" title="محمد اليامي" href="/Opinion/Mohammed-Al-Yami">
          <img alt="" src="/getattachment/a74fa716-2014-4c76-8e64-18119d82d136/" />
          <!--<img alt="" src="/getattachment/a74fa716-2014-4c76-8e64-18119d82d136/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/a74fa716-2014-4c76-8e64-18119d82d136/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Writers" title="02 - كتاب الملاحق">
       ماجدة موريس
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Writers/19845232/إخبارية-خاصة-مصرية" title="إخبارية خاصة مصرية">إخبارية خاصة مصرية</a>
  </div>
        <a class="pictureContainerAuthors" title="02 - كتاب الملاحق" href="/Opinion/Writers">
          <img src='/images/authors/blankAvatar' />
          <!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Ibrahim-Al-Arees" title="ابراهيم العريس">
       ابراهيم العريس
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Ibrahim-Al-Arees/19845198/«الوسيط»-لجوزف-لوزاي------ستبقى-وسيطاً-إلى-الأبد" title="«الوسيط» لجوزف لوزاي: ... ستبقى وسيطاً إلى الأبد">«الوسيط» لجوزف لوزاي: ... ستبقى وسيطاً إلى الأبد</a>
  </div>
        <a class="pictureContainerAuthors" title="ابراهيم العريس" href="/Opinion/Ibrahim-Al-Arees">
          <img alt="" src="/getattachment/48c2855a-1963-4383-af93-6bcf00452bfe/" />
          <!--<img alt="" src="/getattachment/48c2855a-1963-4383-af93-6bcf00452bfe/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/48c2855a-1963-4383-af93-6bcf00452bfe/?width=79&amp;height=79" />-->
        </a>
 </div> </div></div><div class="tabcontent" id="TabOpinionSport">
<div class="rightHeadings"><a class="titlefilter" href="/subject/sport" style="float:left;color:#666;margin-left: 30px;">رياضي</a><a class="titlefilter" href="/opinion">كتابنا</a></div>
<div class="SectionBodyRight"><style>
 div#TabOpinionSport{
    display:none;
 }
</style> </div></div><div class="tabcontent" id="TabOpinionIntPress">
<div class="rightHeadings"><a class="titlefilter" href="/subject/international" style="float:left;color:#666;margin-left: 30px;">صحافة العالم</a><a class="titlefilter" href="/opinion">كتابنا</a></div>
<div class="SectionBodyRight"><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Writers" title="02 - كتاب الملاحق">
       فلاديمير ميخييف
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Writers/19793064/طهران-وتسوية-موسكو-«السورية»" title="طهران وتسوية موسكو «السورية»">طهران وتسوية موسكو «السورية»</a>
  </div>
        <a class="pictureContainerAuthors" title="02 - كتاب الملاحق" href="/Opinion/Writers">
          <img src='/images/authors/blankAvatar' />
          <!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Writers" title="02 - كتاب الملاحق">
       مايكل فالزر
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Writers/19793069/التصدي-للنيوليبرالية-وحماية-الوسطية-السياسية-والضمانات-الاجتماعية" title="التصدي للنيوليبرالية وحماية الوسطية السياسية والضمانات الاجتماعية">التصدي للنيوليبرالية وحماية الوسطية السياسية والضمانات الاجتماعية</a>
  </div>
        <a class="pictureContainerAuthors" title="02 - كتاب الملاحق" href="/Opinion/Writers">
          <img src='/images/authors/blankAvatar' />
          <!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Writers" title="02 - كتاب الملاحق">
       أوبير فيدرين
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Writers/19793068/عالم-العلاقات-الدولية-الجديدة-ليس-نظاماً----ويعصى-على-الاستقطاب-والتحكم-والهيكلة" title="عالم العلاقات الدولية الجديدة ليس نظاماً... ويعصى على الاستقطاب والتحكم والهيكلة">عالم العلاقات الدولية الجديدة ليس نظاماً... ويعصى على الاستقطاب والتحكم والهيكلة</a>
  </div>
        <a class="pictureContainerAuthors" title="02 - كتاب الملاحق" href="/Opinion/Writers">
          <img src='/images/authors/blankAvatar' />
          <!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Writers" title="02 - كتاب الملاحق">
       بريس كوتورييه
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Writers/19793067/عالم-«ما-بعد-الوقائع»-يتمدد" title="عالم «ما بعد الوقائع» يتمدد">عالم «ما بعد الوقائع» يتمدد</a>
  </div>
        <a class="pictureContainerAuthors" title="02 - كتاب الملاحق" href="/Opinion/Writers">
          <img src='/images/authors/blankAvatar' />
          <!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Writers" title="02 - كتاب الملاحق">
       بافل فلغنهاور
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Writers/19793063/الناتو-في-شرق-أوروبا-----باقٍ" title="الناتو في شرق أوروبا ... باقٍ">الناتو في شرق أوروبا ... باقٍ</a>
  </div>
        <a class="pictureContainerAuthors" title="02 - كتاب الملاحق" href="/Opinion/Writers">
          <img src='/images/authors/blankAvatar' />
          <!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Writers" title="02 - كتاب الملاحق">
       نتالي غيبير
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Writers/19793065/النووي-ليس-رادعاً-في-الحروب-الهجينة" title="النووي ليس رادعاً في الحروب الهجينة">النووي ليس رادعاً في الحروب الهجينة</a>
  </div>
        <a class="pictureContainerAuthors" title="02 - كتاب الملاحق" href="/Opinion/Writers">
          <img src='/images/authors/blankAvatar' />
          <!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />-->
        </a>
 </div> </div></div><div class="tabcontent" id="TabOpinionCurrent">
<div class="rightHeadings"><a class="titlefilter" href="/subject/affairs" style="float:left;color:#666;margin-left: 30px;">تيارات</a><a class="titlefilter" href="/opinion">كتابنا</a></div>
<div class="SectionBodyRight"><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Writers" title="02 - كتاب الملاحق">
       حسن منيمنة
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Writers/19735514/هل-يكمل-دونالد-ترامب-سنواته-الأربع؟" title="هل يكمل دونالد ترامب سنواته الأربع؟">هل يكمل دونالد ترامب سنواته الأربع؟</a>
  </div>
        <a class="pictureContainerAuthors" title="02 - كتاب الملاحق" href="/Opinion/Writers">
          <img src='/images/authors/blankAvatar' />
          <!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Writers" title="02 - كتاب الملاحق">
       كامران قره داغي
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Writers/19735519/إقليم-كردستان-في-مواجهة-مع-بغداد-وطهران----والآتي-أعظم" title="إقليم كردستان في مواجهة مع بغداد وطهران... والآتي أعظم">إقليم كردستان في مواجهة مع بغداد وطهران... والآتي أعظم</a>
  </div>
        <a class="pictureContainerAuthors" title="02 - كتاب الملاحق" href="/Opinion/Writers">
          <img src='/images/authors/blankAvatar' />
          <!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Writers" title="02 - كتاب الملاحق">
       عمر قدور
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Writers/19735518/مؤتمر-آستانة--تدبير-الخسائر" title="مؤتمر آستانة: تدبير الخسائر">مؤتمر آستانة: تدبير الخسائر</a>
  </div>
        <a class="pictureContainerAuthors" title="02 - كتاب الملاحق" href="/Opinion/Writers">
          <img src='/images/authors/blankAvatar' />
          <!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Writers" title="02 - كتاب الملاحق">
       صلاح سالم
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Writers/19735513/الحرية-هي-الحرية-والاستبداد-هو-الاستبداد" title="الحرية هي الحرية والاستبداد هو الاستبداد">الحرية هي الحرية والاستبداد هو الاستبداد</a>
  </div>
        <a class="pictureContainerAuthors" title="02 - كتاب الملاحق" href="/Opinion/Writers">
          <img src='/images/authors/blankAvatar' />
          <!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Writers" title="02 - كتاب الملاحق">
       نهلة الشهال
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Writers/19735515/حيرة-منتدى-دافوس!" title="حيرة منتدى دافوس!">حيرة منتدى دافوس!</a>
  </div>
        <a class="pictureContainerAuthors" title="02 - كتاب الملاحق" href="/Opinion/Writers">
          <img src='/images/authors/blankAvatar' />
          <!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />-->
        </a>
 </div><div class="SectionDivisionRight">
 <div class="descriptionRight">
    <a class="descriptionTilteAuthorsBlack" href="/Opinion/Writers" title="02 - كتاب الملاحق">
       مرزوق الحلبي
    </a>
    <a class="descriptionTilteAuthorsBlue" href="/Opinion/Writers/19735517/مفترق-طرق-تاريخي!" title="مفترق طرق تاريخي!">مفترق طرق تاريخي!</a>
  </div>
        <a class="pictureContainerAuthors" title="02 - كتاب الملاحق" href="/Opinion/Writers">
          <img src='/images/authors/blankAvatar' />
          <!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />--><!--<img alt="" src="/getattachment/00000000-0000-0000-0000-000000000000/?width=79&amp;height=79" />-->
        </a>
 </div> </div></div></div><div id="MPU2-Desktop"></div><br />

<!--Fixed Divison Left Column End -->
</div>
  </div>
    
     <!-- remove footertemp afterwards -->
     <div id="footer">
        <div style="display: inline-block;word-spacing: normal;letter-spacing: normal;margin-top:3px; "><div class="searchBox">
	<label for="txtWordBottom" style="display:none;">Search for:</label> <input id="txtWordBottom" maxlength="1000" name="txtWordBottom" type="text" /> <input alt="Search" onclick="searchForTxt(document.getElementById('txtWordBottom').value,false);return false;" src="/IMAGES/GENERAL/search.aspx" type="image" /> <!--input id="chkBoxBottom" name="chkBox" type="checkbox" /> <label for="chkBoxBottom">البحث في الارشيف</label--></div>
</div><!--<div class="social-containerfooter">
    <ul class="social-media-list">
    <li style="text-align: left; width:100px;">       
       
  <div class="fb-like" data-href="http://alhayat.com/" data-width="The pixel width of the plugin" data-colorscheme="light" data-layout="button_count" data-action="like" data-show-faces="true" data-send="false"></div>

        </li>
        <li style="text-align: left;width: 110px;">
                    
<a href="https://twitter.com/share" data-url="http://alhayat.com/" class="twitter-share-button" data-via="twitterapi" data-lang="en">Tweet</a>
       
        </li>
        <li style="text-align: left; width:110px;"> 
        
<div class="g-plusone" data-size="medium" data-href="http://alhayat.com/"></div>

        </li>       
    </ul>
</div>--><div class="footer">
<!-- <div class="newsletter-footer">
<div id="mc_embed_signup">
	<form action="//alhayat.us8.list-manage.com/subscribe/post?u=64a34d5789686be483d3bd28c&amp;id=18ead3284c" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
		<div id="mc_embed_signup_scroll">
			لتصلك أبرز الأخبار <input class="mc_embed_signup_scroll" id="mce-EMAIL" name="EMAIL" onblur="if(this.value == '') {  this.value='أدخل بريدك الإلكتروني'}" onfocus="if (this.value == 'أدخل بريدك الإلكتروني') { this.value=''}" placeholder="أدخل بريدك الإلكتروني" required="" type="email" value="" /> 
			<div style="position: absolute;display:none">
				<input name="b_64a34d5789686be483d3bd28c_18ead3284c" tabindex="-1" type="text" value="" /></div>
			<div class="clearsignupbutton">
				<input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="إشترك" /></div>
		</div>
	</form>
</div>
</div>-->
<div class="social-footer"><a href="https://plus.google.com/114649844341580488627" target="_blank"><img src="/IMAGES/MISC/g2"></a><a href="http://www.twitter.com/alhayatdaily" target="_blank"><img src="/IMAGES/MISC/t2"></a><a href=https://www.facebook.com/alhayatdaily target="_blank"><img src="/IMAGES/MISC/f2"></a><!--<a href=/rss><img src="/IMAGES/MISC/rss"></a>--></div>

 <div style="margin-bottom:27px;display:inline-block">
  <ul class="footcol1" style="margin-right:0px;">
  <!--  <h3 style="margin-bottom:18px;"><a href="/home">الرئيسية</a></h3>-->
    <h3><a href="/politics">سياسة</a></h3>
    <li><a href="/politics/int">العالم</a></li>
    <li><a href="/politics/arab">العرب</a></li>
    <li><a href="/politics/gulf">الخليج</a></li>
    <li><a href="/topic/politics/features">قضايا وتحقيقات</a></li>
    <li><a href="/more/politics/syria/0/1">سورية</a></li>
    <li><a href="/more/politics/egypt/0/1">مصر</a></li>
    <li><a href="/more/politics/other/0/1">المغرب العربي</a></li>
 
    <li><h3 style="margin-right:0px; margin-top:30px;"><a href="/saudi">السعودية</a></h3><li>
    <li><a href="/saudi/riyadh">الرياض</a></li>
    <li><a href="/saudi/eastern">الشرقية</a></li>
    <li><a href="/saudi/mecca">مكة المكرمة</a></li>
    <li><a href="/saudi/other">مناطق أخرى</a></li>
  </ul>
  <ul class="footcol2">
    <h3><a href="/business">إقتصاد</a></h3>
    <li><a href="/business/int">العالم</a></li>
    <li><a href="/business/arab">العرب</a></li>
    <li><a href="/business/gulf">الخليج</a></li>
    <li><a href="/topic/business/business/saudi">السعودية</a></li>
    <li><a href="/topic/business/services">خدمات</a></li>
 <li><h3 style="margin-right:0px; margin-top:30px;"><a href="/sport">رياضة</a></h3></li>
    <li><a href="/sport/int">العالم</a></li>
    <li><a href="/sport/arab">العرب</a></li>
    <li><a href="/sport/gulf">الخليج</a></li>
    <li><a href="/more/sport/saudi/2">السعودية</a></li>
    <li><a href="/subject/sport">رأي رياضي</a></li>
  </ul>
  <ul class="footcol3">
    <h3><a href="/culture">ثقافة ومجتمعات</a></h3>
    <li><a href="/topic/culture/arts">آداب وفنون</a></li>
    <li><a href="/topic/culture/varieties">منوعات</a></li>
    <li><a href="/topic/culture/tv">تلفزيون</a></li>
    <li><a href="/topic/culture/science">علوم وتكنولوجيا</a></li>
    <li><a href="/topic/culture/fashion">جمال وأزياء</a></li>
    <li><a href="/topic/culture/cars">سيارات</a></li>
    <li><a href="/topic/culture/health">صحة وتغذية</a></li>
    <li><a href="/topic/culture/youth">شباب</a></li>
    <li><a href="/topic/culture/horizons">افاق</a></li>
    <li><a href="/topic/culture/society">مجتمع</a></li>
    <li><a href="/topic/culture/movie">سينما</a></li>
    <li><a href="/topic/culture/heritage">تراث</a></li>
    <li><a href="/topic/culture/tourism">سياحة</a></li>
    <li><a href="/topic/culture/media">نيو ميديا</a></li>
  </ul>
  <ul class="footcol6">
    <h3><a href="/opinion">مقال ورأي</a></h3>
    <li><a href="/subject/politics">سياسي</a></li>
    <li><a href="/subject/saudi">محلي سعودي</a></li>
    <li><a href="/subject/business">اقتصادي</a></li>
    <li><a href="/subject/culture">ثقافي</a></li>
    <li><a href="/subject/letters">بريد القراء</a></li>
    <li><a href="/subject/sport">رياضي</a></li>
    <li><a href="/subject/international">صحافة العالم</a></li>
    <li><a href="/subject/affairs">تيارات</a></li>
    <li><a href="/cartoon">كاريكاتير</a></li>
    <!--<h3 style="margin-bottom:18px;"><a href="/AHSchool">مدرسة الحياة</a></h3>-->
  </ul>
</div>

</div><div id="footerlinks">
<a data-fancybox-type="iframe" href="/accounts/login.aspx" class="various">للدخول/للتسجيل</a>&nbsp;|&nbsp;
<a href="http://www.alhayat.com/PDF" title="" target="_blank">PDF - النسخة الدولية</a>&nbsp;|&nbsp;
<a href="http://www.alhayat.com/PDF_KSA/" title="" target="_blank">PDF - النسخة السعودية</a>&nbsp;|&nbsp;
<!--a href="http://search.alhayat.com/" title="">للبحث في الأرشيف</a>&nbsp;|&nbsp;-->
<a href="/Archive" title="">مركز معلومات دار "الحياة"</a>&nbsp;|&nbsp;
<a href="http://www.lahamag.com/" title="" target="_blank">مجلة "لها"</a>&nbsp;|&nbsp; 
<a href="/AboutWebsite" title="">من نحن</a>&nbsp;|&nbsp;
<a href="/advertise" title="">لإعلاناتكم</a>&nbsp;|&nbsp; 
<a href="/ContactUs" title="">إتصل بنا</a>
</div><div style="width:990px;text-align:center;margin-top:35px;"><a href="http://www.miles33.com/" target="_blank"><img src="/App_Themes/Alhayat/images/general/miles33.png" /></a></div>
    </div>
  </div>
    
  <!--<div id="footer">
    
  </div>-->
  </div>
  <!-- wrapper end -->
</div>

<script type="text/javascript"> 
var _gaq = _gaq || []; 
_gaq.push(['_setAccount', 'UA-8777468-9']);   
_gaq.push(['_setDomainName', 'alhayat.com']); 
_gaq.push(['_trackPageview']); 
(function() { 
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; 
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); 
})();
</script>

<!--Google plus Social Media->
<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!--Twitter social media-->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- effective mesure -->
<script type="text/javascript">
        (function () {
            var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
            em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
        })();
    </script>
    <noscript>
        <img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
    </noscript>

<!-- Chartbeat -->
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58265;
    _sf_async_config.domain = 'alhayat.com';
    _sf_async_config.useCanonical = true;
    if (!(typeof story_section === 'undefined')) {
        _sf_async_config.sections = story_section;
    }
    if (!(typeof story_author === 'undefined')) {
        _sf_async_config.authors = story_author;
    }
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<!-- Signal -->
<script type="text/javascript">
  (function () {
    var tagjs = document.createElement("script");
    var s = document.getElementsByTagName("script")[0];
    tagjs.async = true;
    tagjs.src = "//s.btstatic.com/tag.js#site=tkasP4G";
    s.parentNode.insertBefore(tagjs, s);
  }());
</script>
<noscript>
  <iframe src="//s.thebrighttag.com/iframe?c=tkasP4G" width="1" height="1" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
</noscript>

<!-- DMP -->
<script src='http://tags.crwdcntrl.net/c/6045/cc_af.js'></script>

<script type="text/javascript">var websiteVersion="desktop";</script>
    
    
<script type="text/javascript">
//<![CDATA[
var Page_Validators =  new Array(document.getElementById("p_lt_ctl06_pageplaceholder_p_lt_ctl03_SendToFriend_rfvEmailTo"), document.getElementById("p_lt_ctl06_pageplaceholder_p_lt_ctl04_UserComments_teraAlhayatUserCommentEditor_rfvComment"), document.getElementById("p_lt_ctl06_pageplaceholder_p_lt_ctl04_UserComments_teraAlhayatUserCommentEditor_rfvUser"));
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
var p_lt_ctl06_pageplaceholder_p_lt_ctl03_SendToFriend_rfvEmailTo = document.all ? document.all["p_lt_ctl06_pageplaceholder_p_lt_ctl03_SendToFriend_rfvEmailTo"] : document.getElementById("p_lt_ctl06_pageplaceholder_p_lt_ctl03_SendToFriend_rfvEmailTo");
p_lt_ctl06_pageplaceholder_p_lt_ctl03_SendToFriend_rfvEmailTo.controltovalidate = "p_lt_ctl06_pageplaceholder_p_lt_ctl03_SendToFriend_txtEmailTo";
p_lt_ctl06_pageplaceholder_p_lt_ctl03_SendToFriend_rfvEmailTo.errormessage = "الرجاء ادخال​عنوانالبريد الالكتروني";
p_lt_ctl06_pageplaceholder_p_lt_ctl03_SendToFriend_rfvEmailTo.display = "Dynamic";
p_lt_ctl06_pageplaceholder_p_lt_ctl03_SendToFriend_rfvEmailTo.validationGroup = "sendToFriend";
p_lt_ctl06_pageplaceholder_p_lt_ctl03_SendToFriend_rfvEmailTo.evaluationfunction = "RequiredFieldValidatorEvaluateIsValid";
p_lt_ctl06_pageplaceholder_p_lt_ctl03_SendToFriend_rfvEmailTo.initialvalue = "";
var p_lt_ctl06_pageplaceholder_p_lt_ctl04_UserComments_teraAlhayatUserCommentEditor_rfvComment = document.all ? document.all["p_lt_ctl06_pageplaceholder_p_lt_ctl04_UserComments_teraAlhayatUserCommentEditor_rfvComment"] : document.getElementById("p_lt_ctl06_pageplaceholder_p_lt_ctl04_UserComments_teraAlhayatUserCommentEditor_rfvComment");
p_lt_ctl06_pageplaceholder_p_lt_ctl04_UserComments_teraAlhayatUserCommentEditor_rfvComment.controltovalidate = "p_lt_ctl06_pageplaceholder_p_lt_ctl04_UserComments_teraAlhayatUserCommentEditor_tbxComment";
p_lt_ctl06_pageplaceholder_p_lt_ctl04_UserComments_teraAlhayatUserCommentEditor_rfvComment.errormessage = "Please, write your comment";
p_lt_ctl06_pageplaceholder_p_lt_ctl04_UserComments_teraAlhayatUserCommentEditor_rfvComment.display = "Dynamic";
p_lt_ctl06_pageplaceholder_p_lt_ctl04_UserComments_teraAlhayatUserCommentEditor_rfvComment.evaluationfunction = "RequiredFieldValidatorEvaluateIsValid";
p_lt_ctl06_pageplaceholder_p_lt_ctl04_UserComments_teraAlhayatUserCommentEditor_rfvComment.initialvalue = "";
var p_lt_ctl06_pageplaceholder_p_lt_ctl04_UserComments_teraAlhayatUserCommentEditor_rfvUser = document.all ? document.all["p_lt_ctl06_pageplaceholder_p_lt_ctl04_UserComments_teraAlhayatUserCommentEditor_rfvUser"] : document.getElementById("p_lt_ctl06_pageplaceholder_p_lt_ctl04_UserComments_teraAlhayatUserCommentEditor_rfvUser");
p_lt_ctl06_pageplaceholder_p_lt_ctl04_UserComments_teraAlhayatUserCommentEditor_rfvUser.controltovalidate = "p_lt_ctl06_pageplaceholder_p_lt_ctl04_UserComments_teraAlhayatUserCommentEditor_tbxUser";
p_lt_ctl06_pageplaceholder_p_lt_ctl04_UserComments_teraAlhayatUserCommentEditor_rfvUser.errormessage = "Please, enter your name";
p_lt_ctl06_pageplaceholder_p_lt_ctl04_UserComments_teraAlhayatUserCommentEditor_rfvUser.display = "Dynamic";
p_lt_ctl06_pageplaceholder_p_lt_ctl04_UserComments_teraAlhayatUserCommentEditor_rfvUser.evaluationfunction = "RequiredFieldValidatorEvaluateIsValid";
p_lt_ctl06_pageplaceholder_p_lt_ctl04_UserComments_teraAlhayatUserCommentEditor_rfvUser.initialvalue = "";
//]]>
</script>


<script type="text/javascript">
//<![CDATA[
(function() {var fn = function() {$get("manScript_HiddenField").value = '';Sys.Application.remove_init(fn);};Sys.Application.add_init(fn);})();//]]>
</script>

<script type="text/javascript">
	//<![CDATA[
WebServiceCall('http://www.alhayat.com/CMSPages/WebAnalyticsService.asmx','LogHits', '{"pageGUID":"281d9fec-d9e7-4503-8828-84a514345bb8", "referrer":""}')
//]]>
</script>
<script type="text/javascript">
//<![CDATA[

WebForm_InitCallback();
var Page_ValidationActive = false;
if (typeof(ValidatorOnLoad) == "function") {
    ValidatorOnLoad();
}

function ValidatorOnSubmit() {
    if (Page_ValidationActive) {
        return ValidatorCommonOnSubmit();
    }
    else {
        return true;
    }
}
        //]]>
</script>
<script type='text/javascript'>
// Catch all clicks on a link with the class 'link'
$j('.pictureContainer a').click(function(e){
});
$j('.mostreaddropdown a').click(function(e) {
    if($j(this).hasClass('descriptionTilte')||$j(this).hasClass('descriptionTilteAuthorsBlue')||$j(this).hasClass('mnuarrowdown')||$j(this).hasClass('pictureContainer')||$j(this).hasClass('titlefilter') ){
    }
    else
    {
      // Stop the link being followed:
      e.preventDefault();
      // Get the div to be shown:
      var content = $j(this).attr('rel');
      // Remove any active classes:
      if ($j(this).hasClass('titlesubfilter')) {
      //doNothing
      }
      else {
         //$j('.selected').removeClass('selected');
         $j('.mostreaddropdown #menu li a').removeClass('selected');
      }
      // Add the 'active' class to this link:
      if ($j(this).hasClass('titlesubfilter')) {
      //doNothing
      }
      else {
        $j(this).addClass('selected');
      }
      $j('.tabcontent1').hide();
      // Show the requested content:
      $j('#' + content).show();
    }
});
//Added these for intial highlighting
$j(".mostreaddropdown #menu li a[rel='TabMostReadToday']").addClass('selected');
$j('#TabMostReadToday').show();
  </script><script type='text/javascript'>
// Catch all clicks on a link with the class 'link'
$j('.descriptionTilteAuthorsBlack a').click(function(e){
});
$j('.authorsdropdown a').click(function(e) {
    if($j(this).hasClass('descriptionTilteAuthorsBlack')||$j(this).hasClass('mnuarrowdown')||$j(this).hasClass('descriptionTilteAuthorsBlue')||$j(this).hasClass('pictureContainerAuthors')||$j(this).hasClass('titlefilter') ){
    }
    else
    {
      // Stop the link being followed:
      e.preventDefault();
      // Get the div to be shown:
      var content = $j(this).attr('rel');
      // Remove any active classes:
      if ($j(this).hasClass('titlesubfilter')) {
      //doNothing
      }
      else {
         //$j('.selected').removeClass('selected');
         $j('.authorsdropdown #menu li a').removeClass('selected');
      }
      // Add the 'active' class to this link:
      if ($j(this).hasClass('titlesubfilter')) {
      //doNothing
      }
      else {
        $j(this).addClass('selected');
      }
      $j('.tabcontent').hide();
      // Show the requested content:
      $j('#' + content).show();
    }
});
//Added these for intial highlighting
$j(".authorsdropdown #menu li a[rel='TabMostReadOpinion']").addClass('selected');
$j('#TabMostReadOpinion').show();
  </script>
<script type="text/javascript">
//<![CDATA[

theForm.oldSubmit = theForm.submit;
theForm.submit = WebForm_SaveScrollPositionSubmit;

theForm.oldOnSubmit = theForm.onsubmit;
theForm.onsubmit = WebForm_SaveScrollPositionOnSubmit;

document.getElementById('p_lt_ctl06_pageplaceholder_p_lt_ctl03_SendToFriend_rfvEmailTo').dispose = function() {
    Array.remove(Page_Validators, document.getElementById('p_lt_ctl06_pageplaceholder_p_lt_ctl03_SendToFriend_rfvEmailTo'));
}

document.getElementById('p_lt_ctl06_pageplaceholder_p_lt_ctl04_UserComments_teraAlhayatUserCommentEditor_rfvComment').dispose = function() {
    Array.remove(Page_Validators, document.getElementById('p_lt_ctl06_pageplaceholder_p_lt_ctl04_UserComments_teraAlhayatUserCommentEditor_rfvComment'));
}

document.getElementById('p_lt_ctl06_pageplaceholder_p_lt_ctl04_UserComments_teraAlhayatUserCommentEditor_rfvUser').dispose = function() {
    Array.remove(Page_Validators, document.getElementById('p_lt_ctl06_pageplaceholder_p_lt_ctl04_UserComments_teraAlhayatUserCommentEditor_rfvUser'));
}
//]]>
</script>
  <input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
    <script type="text/javascript"> 
      //<![CDATA[
      if (window.WebForm_InitCallback) { 
        __theFormPostData = '';
        __theFormPostCollection = new Array();
        window.WebForm_InitCallback(); 
      }
      //]]>
    </script>
  </form>
</body>
</html>
